<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset='UTF-8'>
	<meta content='IE=Edge' http-equiv='x-ua-compatible'>
	<meta content='1 Week' name='revisit-after'>
	<meta content='General' name='rating'>
	<meta content='width=device-width, initial-scale=1' name='viewport'>

	<link href='https://nuus.hu/wp-content/themes/pena/static/css/style.min.css' rel='stylesheet'>
	<link href='//cdn.materialdesignicons.com/1.6.50/css/materialdesignicons.min.css' rel='stylesheet'>
	<link href='https://nuus.hu/wp-content/themes/pena/static/css/plugins/slick/slick.min.css' rel='stylesheet'>
	<link href='https://nuus.hu/wp-content/themes/pena/static/css/plugins/bxslider/bxslider.min.css' rel='stylesheet'>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-9029276815386250",
			enable_page_level_ads: true
		});
	</script>

	<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

	<script>
		googletag.cmd.push(function() {
			googletag.defineSlot('/21667127856/nuus_nyito_1', ['fluid', [1, 1]], 'nuus_nyito_1').addService(googletag.pubads());
			googletag.defineSlot('/21667127856/nuus_nyito_2', ['fluid', [1, 1]], 'nuus_nyito_2').addService(googletag.pubads());
			googletag.defineSlot('/21667127856/nuus_nyito_3', ['fluid', [1, 1]], 'nuus_nyito_3').addService(googletag.pubads());
			googletag.defineSlot('/21667127856/nuus_nyito_4', ['fluid', [1, 1]], 'nuus_nyito_4').addService(googletag.pubads());
			googletag.pubads().enableSyncRendering();
			googletag.enableServices();
		});
	</script>

		<title>Ezért szexelünk kevesebbet, mint valaha | nuus.hu</title>

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ötven évvel a szexuális forradalom tetőzése után, a nyugati ember kevesebbet szexel, mint valaha. Az amerikai CDCP szerint 2005 és 2015 között jelentősen – mintegy 6-8 százalékkal – csökkent a szexuális aktivitás minden fiatal korosztályban."/>
<link rel="canonical" href="https://nuus.hu/unatkozom/erotika/0504/ezert-szexelunk-kevesebbet-mint-valaha/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ezért szexelünk kevesebbet, mint valaha | nuus.hu" />
<meta property="og:description" content="Ötven évvel a szexuális forradalom tetőzése után, a nyugati ember kevesebbet szexel, mint valaha. Az amerikai CDCP szerint 2005 és 2015 között jelentősen – mintegy 6-8 százalékkal – csökkent a szexuális aktivitás minden fiatal korosztályban." />
<meta property="og:url" content="https://nuus.hu/unatkozom/erotika/0504/ezert-szexelunk-kevesebbet-mint-valaha/" />
<meta property="og:site_name" content="nuus.hu" />
<meta property="article:publisher" content="https://www.facebook.com/nuus.hu" />
<meta property="article:section" content="Erotika" />
<meta property="article:published_time" content="2018-05-04T14:55:57+02:00" />
<meta property="fb:app_id" content="954592824663242" />
<meta property="og:image" content="https://nuus.hu/wp-content/uploads/beautiful-2917156_1280.jpg" />
<meta property="og:image:secure_url" content="https://nuus.hu/wp-content/uploads/beautiful-2917156_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ötven évvel a szexuális forradalom tetőzése után, a nyugati ember kevesebbet szexel, mint valaha. Az amerikai CDCP szerint 2005 és 2015 között jelentősen – mintegy 6-8 százalékkal – csökkent a szexuális aktivitás minden fiatal korosztályban." />
<meta name="twitter:title" content="Ezért szexelünk kevesebbet, mint valaha | nuus.hu" />
<meta name="twitter:site" content="@nuus_hu" />
<meta name="twitter:image" content="https://nuus.hu/wp-content/uploads/beautiful-2917156_1280.jpg" />
<meta name="twitter:creator" content="@nuus_hu" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/nuus.hu\/","sameAs":["https:\/\/www.facebook.com\/nuus.hu","https:\/\/twitter.com\/nuus_hu"],"@id":"https:\/\/nuus.hu\/#organization","name":"nuus.hu","logo":"http:\/\/nuus.hu\/wp-content\/uploads\/nuus-400x400.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="nuus.hu &raquo; Ezért szexelünk kevesebbet, mint valaha hozzászólás hírcsatorna" href="https://nuus.hu/unatkozom/erotika/0504/ezert-szexelunk-kevesebbet-mint-valaha/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nuus.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='https://nuus.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://nuus.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://nuus.hu/wp-content/themes/pena/js/cookie.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/nuus.hu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nuus.hu/wp-content/themes/pena/js/UI.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/nuus.hu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nuus.hu/wp-content/plugins/iko_recommendation/ajax_recommendation.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iko = {"ajaxurl":"https:\/\/nuus.hu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nuus.hu/wp-content/themes/pena/js/iko_user_handler.js'></script>
<link rel='https://api.w.org/' href='https://nuus.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nuus.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nuus.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://nuus.hu/?p=163376' />
<link rel="alternate" type="application/json+oembed" href="https://nuus.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuus.hu%2Funatkozom%2Ferotika%2F0504%2Fezert-szexelunk-kevesebbet-mint-valaha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nuus.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuus.hu%2Funatkozom%2Ferotika%2F0504%2Fezert-szexelunk-kevesebbet-mint-valaha%2F&#038;format=xml" />
<link rel="icon" href="https://nuus.hu/wp-content/uploads/fav2.png" sizes="32x32" />
<link rel="icon" href="https://nuus.hu/wp-content/uploads/fav2.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://nuus.hu/wp-content/uploads/fav2.png" />
<meta name="msapplication-TileImage" content="https://nuus.hu/wp-content/uploads/fav2.png" />
	<script>
		if(jQuery(window).width() <= 980){
			jQuery(".fullscreenGallery,.lastGallery,.otherGalleries").remove();
		}
		jQuery(document).ready(function(){
			if(jQuery(window).width() <= 980){
				jQuery(".oneItem.banner.latest4").remove();
				jQuery(document).find(".galleryCaption").each(function(){
					var tCss = jQuery(this).parents(".oneItem").attr("style")
					jQuery(this).parents(".oneItem").css({
						position:   'absolute',
						visibility: 'hidden',
						display:    'block'
					});
					if(!jQuery(this).attr("style")){
						var h = jQuery(this).find("div").height();
						if(h > 43){
							jQuery(this).css("background","#fff").find("div").css({
								"height":43,
								"position":"relative",
								"overflow":"hidden"
							})
							jQuery(this).find("div").addClass("extraMargin").append("<b class='toggleRead unClicked'>... tovább</b>")
						}
					}
					jQuery(this).parents(".oneItem").attr("style",tCss)
				});
				jQuery(".fullscreenGallery,.lastGallery,.otherGalleries").remove();
			}
		});
	</script>
	<!-- Gemius Ad codes STATIC -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		// Function to load and initiate the Analytics tracker
		function gaTracker(id, url) {
			$.getScript('//www.google-analytics.com/analytics.js'); // jQuery shortcut
			window.ga = window.ga || function () {
						(ga.q = ga.q || []).push(arguments)
					};
			ga.l = +new Date;

			ga('create', id, 'auto', 'Nuus');

			if(url){
				ga('Nuus.send', 'pageview', url);
			}else{
				ga('Nuus.send', 'pageview');
			}
		}

	</script>

	<script type="text/javascript">

		var myAdoceanVars = "&sitewidth="+document.documentElement.clientWidth;
		var myAdoceanKeys = "";

		if (((window.innerWidth<5000) && (window.innerWidth>=1200)) ||

				((document.documentElement.clientWidth<5000) && (document.documentElement.clientWidth>=1200)))

		{

			myAdoceanKeys = myAdoceanKeys+ "w_1200";

		}

		if (((window.innerWidth<1200) && (window.innerWidth>=1024)) ||

				((document.documentElement.clientWidth<1200) && (document.documentElement.clientWidth>=1024)))

		{

			myAdoceanKeys = myAdoceanKeys+ "w_970";

		}

		if (((window.innerWidth<1024) && (window.innerWidth>=768)) ||

				((document.documentElement.clientWidth<1024) && (document.documentElement.clientWidth>=768)))

		{

			myAdoceanKeys = myAdoceanKeys+ "w_728";

		}

		if (((window.innerWidth<768) && (window.innerWidth>=480)) ||

				((document.documentElement.clientWidth<768) && (document.documentElement.clientWidth>=480)))

		{

			myAdoceanKeys = myAdoceanKeys+ "w_468";

		}

		if ((window.innerWidth<480) || (document.documentElement.clientWidth<480))

		{

			myAdoceanKeys = myAdoceanKeys+ "w_320";

		}

	</script>

	<!-- Geminus Ad codes STATIC -->
	<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2016 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
	</script>
	<!-- Gemius Ad codes STATIC END -->
	<!-- Gemius Ad codes DYNAMIC MASTER -->
		<script type='text/javascript'>
  /* (c)AdOcean 2003-2017, MASTER: IKO_Digital.nuus.hu.cikkoldal */
  ado.master({id: 'fFBLiFCNmKflcsNQB5Im2.jUALswYqNzdcDwXPUyraz.W7', server: 'gemhu.adocean.pl', keys: myAdoceanKeys, vars: myAdoceanVars });
  </script><script type='text/javascript'>
  /* (c)AdOcean 2003-2017, MASTER: IKO_Digital.nuus.hu.galeria */
  ado.master({id: 'o6MHQinAN51bMhFg1uKtpLV2.HK9MfA_QhQM6N8kTmT.p7', server: 'gemhu.adocean.pl', keys: myAdoceanKeys, vars: myAdoceanVars });
  </script>
	<!-- Gemius Ad codes DYNAMIC MASTER END -->
	<!-- Mobile Sticky ad -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-6617051563727120",
			enable_page_level_ads: true
		});
	</script>
	<!-- Mobile Sticky ad END-->
	<script type="text/javascript">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</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-T5THKW');
	</script>
	<!-- End Google Tag Manager -->
	<script>
		jQuery(document).ready(function(){
			gaTracker("UA-109791684-4");
		});
	</script>

	</head>
<body class="post-template-default single single-post postid-163376 single-format-standard group-blog singular" itemscope='' itemtype='https://schema.org/WebPage'>
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'nSCbuXL5SHlmrymyiJ83bJR676biA9sAGSJj1MHvEtD.Z7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://huiwiw.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<div class='modalBg'>
	<div class='modalAlign'>
		<div class='modalWindow'>
			<div class='modalBox'>
				<div class='modalTop'>
					<div class='modalTitle'>Kivel szeretnéd megosztani? Add meg az e-mail címét!</div>
					<div class='modalClose'>
						<i class='mdi mdi-window-close'></i>
					</div>
				</div>
				<div class='modalBody'>
					<div class='modalLabel'>E-mail cím:</div>
					<div class='modalInput'>
						<input type='text' name='emailTo' class='emailTo' />
					</div>
					<div class='modalSend'>
						<button>Elküld</button>
					</div>
				</div>
				<div class='modalText'>
					<p>Az emailt elküldtük.</p>
				</div>
				<div class='modalSend mobile'>
					<button>Elküld</button>
				</div>
			</div>
		</div>
	</div>
</div>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T5THKW"
				  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T5THKW');</script>
<!-- End Google Tag Manager -->
<div id='fb-root'></div>

<div id="cookie_block" hidden>
	<div class="container">
		<div class="toCenter">
			<p class="text-left">
				<strong>
					Az oldalon sütiket használunk, hogy biztonságos böngészés mellett minél értékesebb felhasználói élményt adhassunk!				</strong>

				<a id="accept_cookie_btn" class="cookie-button cta" href="">Rendben</a>
				<a id="more_info" class="cookie-button cta cta-outline" href="https://nuus.hu/wp-content/uploads/nuus-adatkez-final0919-1.pdf">Részletek</a>
			</p>
		</div>


	</div>
</div>

<header id='mainHeader'>
	<a class='logo' href='https://nuus.hu' title=''>
		<img alt='' class='block' src='https://nuus.hu/wp-content/themes/pena/static/images/logo.png'>
	</a>
	<div class='toCenter'>
		<div class='narrowContent'>
			<nav id='mainNav'>
				<div class="menu-fomenuk-container"><ul id="menu-fomenuk" class="menu"><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-87"><a href="https://nuus.hu/">Főoldal</a></li>
<li id="menu-item-5083" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5083"><a href="https://nuus.hu/legfrissebb/">Legfrissebb</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://nuus.hu/nepszeru/">Népszerű</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://nuus.hu/staff-pick/">Staff Pick</a></li>
</ul></div>			</nav>
		</div>
	</div>
	<div class='rightContent clearfix'>
		<div class='searchInput toRight'>

			<form id="searchForm" role="search" method="get" class="search-form" action="https://nuus.hu/">
				<input type="search" id='autocomplete' class="search-field" placeholder="Keresés" value="" name="s" title="Keresés">
				<!--input type="hidden" value="1" name="sentence" /-->
			</form>
		</div>
		<div class='search toRight'>
			<i class='mdi mdi-magnify'></i>
		</div>
					<div class='logins toRight'>
				<!--
                    https://www.facebook.com/nuus.hu
                    <i class="mdi mdi-facebook"></i>
                -->
				<div class="menu-kilepett-container"><ul id="menu-kilepett" class="menu"><li id="menu-item-5098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5098"><a><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fnuus.hu&#038;width=78&#038;layout=button_count&#038;action=like&#038;size=small&#038;show_faces=false&#038;share=false&#038;height=21&#038;appId=318136965300298" width="78" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></a></li>
<li id="menu-item-5096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5096"><a target="_blank" href="https://twitter.com/nuus_hu"><i class="mdi mdi-twitter"></i></a></li>
<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://nuus.hu/belepes/">Belépés</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://nuus.hu/regisztracio/">Regisztráció</a></li>
</ul></div>			</div>
				</div>
	<div class='mobileMenu'>
		<span></span>
		<span></span>
		<span></span>
	</div>
</header>
<div class='mobileDropdownMenu'>
	<div class='mobileSearch'>
		<div class='searchMobile'>
			<i class='mdi mdi-magnify'></i>
		</div>
		<div class='searchInputMobile'>
			<form id="searchMobileForm" role="search" method="get" class="search-form" action="https://nuus.hu/">
				<input type="search" class="search-field" placeholder="Keresés" value="" name="s" title="Keresés">
			</form>
		</div>
	</div>
	<div class="menu-fomenuk-container"><ul id="menu-fomenuk-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-87"><a href="https://nuus.hu/">Főoldal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5083"><a href="https://nuus.hu/legfrissebb/">Legfrissebb</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://nuus.hu/nepszeru/">Népszerű</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://nuus.hu/staff-pick/">Staff Pick</a></li>
</ul></div>	<div class="menu-kilepett-container"><ul id="menu-kilepett-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5098"><a><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fnuus.hu&#038;width=78&#038;layout=button_count&#038;action=like&#038;size=small&#038;show_faces=false&#038;share=false&#038;height=21&#038;appId=318136965300298" width="78" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5096"><a target="_blank" href="https://twitter.com/nuus_hu"><i class="mdi mdi-twitter"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://nuus.hu/belepes/">Belépés</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://nuus.hu/regisztracio/">Regisztráció</a></li>
</ul></div></div>
<div id="chatbox" class="devmappa" hidden>
	<div class="toCenter">
		<span class="close"></span>
		<div class="toLeft robothead">
			<img src="https://nuus.hu/wp-content/themes/pena/static/images/robothead.png">
		</div>
		<div class="toLeft msgs">
	
		</div>
		<div class="toLeft btnholder">
			<a href="https://www.messenger.com/t/nuus.hu" class="chatbot-link" target="_blank"><i class="mdi mdi-facebook"></i>Kipróbálom</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		var c = $('#chatbox .toCenter > .msgs');
		console.log('======== v1.6.3 ========');
		var chats = [
			'Szia. A nuus chatbotja vagyok.',
			'Ha felveszel, elküldöm neked Messengeren a legérdekesebb híreket.',
			'Becsszó csak azokat, amik érdekelnek.',
			'Kattints Ide, majd az Indításra: <a href="https://m.me/nuus.hu" target="_blank">m.me/nuus.hu</a>',
		];

		for (var i = 0; i < chats.length; i++) {
			c.append('<div class="msg-container"><div class="msg anim">'+ chats[i] +'</div></div>');
			console.log('#' + i + 'append: ' + chats[i]);
		}
		
	});	
</script>
<style type="text/css">
#chatbox {
	/*padding: 10px 0;*/
	background-color: #3b5998;
	display: none;
}

#chatbox .toCenter {
	display: flex;
    align-items: center;
    flex-direction: row;
    min-height: 160px;
}

#chatbox .toLeft {
	padding: 0 20px;
}

#chatbox .btnholder {
	flex-grow: 1;
    text-align: right;
}

#chatbox h2 {
	color: white;
	font: 700 24px/24px "Titillium Web";
	margin-bottom: 10px;
}

#chatbox p {
	font: 300 18px/20px "Titillium Web";
	color: white;
}

#chatbox .mdi-facebook-messenger {
	font-size: 60px;
	color: white;
}

#chatbox .chatbot-link {
	margin-top: 10px;
	background-color: white;
	display: inline-flex;
	align-items: center;
	color: #3B5998;
	font: 700 18px "Titillium Web";
	padding: 6px 20px;
}

#chatbox .toLeft:nth-child(2) {
	display: flex;
    flex-direction: column;
    justify-content: flex-end;
}

#chatbox .msg {
	float:right;
	font-family: Helvetica, Arial, sans-serif;
	display: inline-block;
	clear: both;
	margin-bottom: 3px;
	background-color: white;
	color: #3B5998;
	padding: 5px 8px 4px;
	border-radius: 12px;
	border-bottom-right-radius: 0;
	border-top-right-radius: 0;
    position: relative;
    opacity: 0;
    transform: scaleY(0);
}

#chatbox .msg.anim {
	animation-iteration-count: 1;
    animation-fill-mode:forwards; /*when the spec is finished*/
    -webkit-animation-fill-mode:forwards; /*Chrome 16+, Safari 4+*/ 
     -moz-animation-fill-mode:forwards; /*FF 5+*/
	animation-name: animatein;
    animation-duration: .3s;
}

#chatbox .msg-container:nth-child(1) .msg {
	border-top-right-radius: 12px;
	border-bottom-right-radius: 0;
	-webkit-animation-delay: 1s; /* Safari 4.0 - 8.0 */
    animation-delay: 1s;
}

#chatbox .msg-container:nth-child(2) .msg {
	-webkit-animation-delay: 2s; /* Safari 4.0 - 8.0 */
    animation-delay: 2s;
}

#chatbox .msg-container:nth-child(3) .msg {
	-webkit-animation-delay: 3s; /* Safari 4.0 - 8.0 */
    animation-delay: 3s;
}

#chatbox .msg-container:nth-child(4) .msg {
	border-top-right-radius: 0;
	border-bottom-right-radius: 12px;
	-webkit-animation-delay: 4s; /* Safari 4.0 - 8.0 */
    animation-delay: 4s;
}

@keyframes animatein {
    0% {transform: scaleY(1);}
    0% {transform: scaleY(0);}
    1% {transform: scaleY(1);}
    100% {
    	opacity: 1;
    	transform: scaleY(1);
    }
}


@media all and (max-width: 640px){
	#chatbox .toCenter {
		flex-direction: column;
	}

	#chatbox .toLeft {
		margin: 10px 0;
		width: 100%;
	}

	#chatbox .toCenter {
		padding-bottom: 40px;
	}

	#chatbox .toLeft.btnholder {
		position: relative;
		z-index: 3;
	}

	#chatbox .robothead {
		position: absolute;
		bottom: -10px;
		z-index: 0 !important;
	}

	#chatbox .robothead img {
		height: auto;
		max-width: 100%;
		width: 140px;
	}
	
}
</style>

  <div class='text-center clearfix' style='margin-bottom: 10px; margin-top: 10px;'>
  <div id=adoceangemhuzpnfbqiqox></div>
  <script type='text/javascript'>
  /* (c)AdOcean 2003-2017, IKO_Digital.nuus.hu.cikkoldal_interstitial*/
  ado.slave('adoceangemhuzpnfbqiqox', {myMaster: 'fFBLiFCNmKflcsNQB5Im2.jUALswYqNzdcDwXPUyraz.W7' });
  </script></div><main class='noPadding singles'>
    <div class='text-center clearfix' style='margin-bottom: 10px; margin-top: 10px;'>
  <div id=adoceangemhutbmshkmjdr></div>
  <script type='text/javascript'>
  /* (c)AdOcean 2003-2017, IKO_Digital.nuus.hu.cikkoldal_leaderboard*/
  ado.slave('adoceangemhutbmshkmjdr', {myMaster: 'fFBLiFCNmKflcsNQB5Im2.jUALswYqNzdcDwXPUyraz.W7' });
  </script></div>		<div class='onePostItem'>
		<div class='toCenter'>
			<div class='narrowContent'>
				<article class='singleContent collectData'  data-picture='https://nuus.hu/wp-content/uploads/beautiful-2917156_1280.jpg' data-user='0' data-article='163376'>
					<div class='oneBlock'>
												<div class='box loginNews'>
							<div id="entity_list" hidden>
								<span>65</span>							</div>
							
							<div class='titleBox'>
							  							  <a href="https://nuus.hu/category/unatkozom/erotika/" class='label green' style='background-color:#009788'>
								<h2>Erotika</h2>
							  </a>
							  							  <h1>
								  Ezért szexelünk kevesebbet, mint valaha							  </h1>
							</div>
							<div id="author-360"  class="authorLine clearfix author-nuus"><div class="toLeft"><img alt="" src="https://nuus.hu/wp-content/uploads/fav.png" class="avatar avatar-32 photo" height="32" width="32"></div><ul class="meta clearfix toLeft"><li class="toLeft"><span>Szerző:</span><a href="https://nuus.hu/szerzo/nuus/" class="author-name">nuus</a></li><li class="toLeft">2018.05.04 | 14:55</li><li class="toLeft" hidden><i class="mdi mdi-chart-areaspline"></i> trendindex: 1</li></ul><div class="fb-like" data-href="https://nuus.hu/unatkozom/erotika/0504/ezert-szexelunk-kevesebbet-mint-valaha/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false" style="float: right; margin-top: 15px;"></div></div>														<div class='innerContent'>
								<ul class='circles clearfix'>
			<li onclick="javascript:window.location.href='https://nuus.hu/belepes/'" class='circle addBookmark'>
			<i class='mdi mdi-bookmark-plus'></i>
		</li>
		<li onclick="javascript:window.location.href='https://nuus.hu/belepes/'" class='circle like'>
			<i class='mdi mdi-heart-outline'></i>
		</li>
			<li class='circle share'>
		<i class='mdi mdi-share'></i>
	</li>
	<li class='circle hidden facebook'
		data-btn="facebook-share"
		data-href="https://nuus.hu/unatkozom/erotika/0504/ezert-szexelunk-kevesebbet-mint-valaha/"
		data-layout="standard"
		data-action="like"
		data-show-faces="true">
		<i class='mdi mdi-facebook'></i>
	</li>
	<li class='circle hidden twitter'>
		<a style='display:block;' href='https://twitter.com/intent/tweet?text=Ezért szexelünk kevesebbet, mint valaha&url=https://nuus.hu/unatkozom/erotika/0504/ezert-szexelunk-kevesebbet-mint-valaha/&via=Nuus.hu'>
			<i class='mdi mdi-twitter'></i>
		</a>
	</li>

	<li class='circle hidden'>
		<a href="javascript:window.open(&quot;https://slackbutton.herokuapp.com/post/new/?url=Ezért szexelünk kevesebbet, mint valaha, https://nuus.hu/unatkozom/erotika/0504/ezert-szexelunk-kevesebbet-mint-valaha/ &quot;, &quot;SlackButton&quot;, &quot;resizable,scrollbars,status,width=600,height=350,left=&quot; + ((screen.width / 2) - (600 / 2)) + &quot;,top=&quot; + ((screen.height / 2) - (350 / 2)));">
			<i class='mdi mdi-slack'></i>
		</a>
	</li>

	<li class='circle mail hidden'>
		<i class='mdi mdi-email-outline'></i>
	</li>

</ul><div class="lead"><p><strong>Ötven évvel a szexuális forradalom tetőzése után, a nyugati ember kevesebbet szexel, mint valaha. Az amerikai CDCP szerint 2005 és 2015 között jelentősen – mintegy 6-8 százalékkal – csökkent a szexuális aktivitás minden fiatal korosztályban: a tinik, a huszonévesek és a harmincasok körében is. Vajon mi lehet ennek az oka?
</strong></p></div><p><img class="aligncenter size-large wp-image-163378" src="https://nuus.hu/wp-content/uploads/beautiful-2917156_1280-1024x682.jpg" alt="" width="1024" height="682" /></p><div class='text-center clearfix' style='margin-bottom: 10px; margin-top: 10px;'>
  <div id=adoceangemhukerfcsjhng></div>
  <script type='text/javascript'>
  /* (c)AdOcean 2003-2017, IKO_Digital.nuus.hu.cikkoldal_roadblock_felso*/
  ado.slave('adoceangemhukerfcsjhng', {myMaster: 'fFBLiFCNmKflcsNQB5Im2.jUALswYqNzdcDwXPUyraz.W7' });
  </script></div>
<h2>A gazdasági válság kihívásai miatt a mamahotel a legbiztosabb</h2>
<p>A létbizonytalanság azzal jár, hogy a fiatalok később lesznek önállóak, hosszú ideig a szüleikkel maradnak. Nem házasodnak, nem költöznek össze, persze, hogy kevesebb a szex, hiszen nincs pecó, ahol bármikor kedvükre egymásnak eshetnének, a légyottok külön szervezést igényelnek. Logikus.</p>
<h2>A Z generáció retteg a betegségektől, nem kívánt terhességtől</h2>
<p>A rengeteg felvilágosító kampány és felelősségre nevelő kisfilm, valamint a nemi élettel járó kockázatokat taglaló közbeszéd meghozta a gyümölcsét: a tizen-huszonévesek már rettegnek a nemi betegségektől, az AIDS-től és a nem kívánt terhességtől. Kevesebbet és felelőssebben szexelnek, nem ritkán pedig szorongás is kapcsolódik az élményhez...</p>
<h2>Eleve kevesebb kockázatot vállalnak a fiatalok</h2>
<p>Nem csak szexügyileg visszafogott az új generáció: kevesebbet vezetnek és isznak, kevesebb a dohányos és a szerencsejátékos is közöttük, mint szüleik idejében. Ebből természetesen következik, hogy szexuális magatartásuk is visszafogottabb: kevesebben ugranak fejest egy éjszakás kalandokba, ám mivel nehezebben köteleződnek el – lásd egyes pont – nyilvánvalóan szexhiány a következmény.</p>
<h2>A sok kütyü – okosteló, gép, tablet stb. – elvonja a figyelmet</h2>
<p>Nem véletlen, hogy a legnagyobb szex-hiatus és libidócsökkenés épp a technikai forradalom legélénkebb csúcsaihoz kapcsolódik. Esténként a fiatalok a készülékeikbe merednek, játszanak, csetelnek, olvasnak, így kapcsolódnak ki ahelyett, hogy egy kis huncúrral vezetnék le a feszültséget. A régi jó öreg „netflix ad chill” is kamu: ha netflix van, kisebb az esélye annak, hogy szex is lesz, mivel filmnézés után-közben elálmosodnak a párok, és idő előtt kidőlnek.</p>
<h2>Ott a pornó is, ami komoly függőség forrása</h2>
<p>A kamaszokat, a huszonéveseket és a harmincasokat egyaránt érinti a pornófüggőség, ami sokkal veszélyesebb, mint ahogy az hangzik. Az intenzív, gyorsan váltakozó ingerek következtében a hagyományos, hús-vér szex – ahol a konzisztencia kulcs – nem csak unalmassá és ezáltal kevésbé vonzóvá válik, de gyakran az inger is túl kevés ahhoz, hogy az erekció megmaradjon, az ejakuláció bekövetkezzen. A pornófüggőknél gyakori a „havi egy szex, az is egyedül és nadrágban”, hiába élnek esetleg jól működő párkapcsolatban.</p>
<h2>A #MeToo világban a nők kevésbé dőlnek be a kényszerszex nyomásának</h2>
<p>Végre egy pozitív fejlemény! Bár a #MeToo-kampány friss történet, az elmúlt 15 év társadalmi változásai ágyaztak meg annak, hogy a titokban maradt, munkahelyi szexuális zaklatásokról végre beszélünk. A legfiatalabb generáció már öntudatos és éberebb: kisebb az esélye annak, hogy puszta nyomásra, elvárásból szexuális légyottot vállal, illetve nem tesz feljelentést, ha molesztálják. Ez jó hír, örüljünk!</p>
<p>Jelenleg a világon az amerikaiak mellett a japánok szexelnek a legritkábban, nem csoda, hogy ott már a virtuális párkapcsolatok is sokak számára reális opciót jelentenek</p>
<p>Nyitókép: <a href="https://pixabay.com/hu/users/DanaTentis-2743349/" target="_blank" rel="noopener">pixabay.com</a></p>

<!-- fb page plugin & share count -->
<!--<div id="fbbox" class="socialShare clearfix">
	<div class="fblikes toLeft">
		<p class="comments-title" style="margin-top:20px;">Ha tetszett a cikk:</p>
		<div class="fb-like" data-href="https://nuus.hu/unatkozom/erotika/0504/ezert-szexelunk-kevesebbet-mint-valaha/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
		<p class="comments-title" style="margin-top:0;"><small>és kövess minket a Facebookon</small></p>
	</div>
	<div class="fblikebox toRight">
			<div class="fb-page" data-href="https://www.facebook.com/nuus.hu" data-height="160" data-width="315" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/nuus.hu" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nuus.hu">Nuus.hu</a></blockquote></div>
	</div>
</div>-->


<div class='socialShare clearfix'>
<div class='button fb toLeft' 
	data-btn="facebook-share"
	data-href="https://nuus.hu/unatkozom/erotika/0504/ezert-szexelunk-kevesebbet-mint-valaha/" 
	data-layout="standard" 
	data-action="like" 
	data-show-faces="true">
<i class='mdi mdi-facebook'></i>
Megosztás Facebookon
</div>
<a class='button tw toLeft' href='https://twitter.com/intent/tweet?text=Ezért szexelünk kevesebbet, mint valaha&url=https://nuus.hu/unatkozom/erotika/0504/ezert-szexelunk-kevesebbet-mint-valaha/&via=Nuus.hu'>
<i class='mdi mdi-twitter'></i>
Megosztás Twitteren
</a>
</div>									<div id="article-readed" data-postid='163376'></div>
																  
<div class='interestBox'>
	<div class='forPadding'>
		<div class='title'>
			Hogy tetszett? Regisztrálj, és csak azt kapod, ami igazán érdekel!
		</div>



		<div class='redSeparator'></div>
<div class='bottomSellectors clearfix'>

	<div class='oneSelector toLeft active'>
		<div class='inner'>
			<div class='text'>
				Belföld
			</div>
		</div>
	</div>

	<div class='oneSelector toLeft'>
		<div class='inner'>
			<div class='text'>
				Külföld
			</div>
		</div>
	</div>
	<div class='oneSelector toLeft'>
		<div class='inner'>
			<div class='text'>
				Bulvár
			</div>
		</div>
	</div>

	<div class='oneSelector toLeft'>
		<div class='inner'>
			<div class='text'>
				Tech
			</div>
		</div>
	</div>

	<div class='oneSelector toLeft'>
		<div class='inner'>
			<div class='text'>
				Tudomány
			</div>
		</div>
	</div>

	<div class='oneSelector toLeft'>
		<div class='inner'>
			<div class='text'>
				Lepj meg!
			</div>
		</div>
	</div>

</div>

		

		<div class='separator'></div>
		<div class='contents'>
			
			<div class='oneContent '>
				<div class='miniBox'>
					
											<a class='label green' href='https://nuus.hu/category/belfold/budapest/' title='' style='background-color:#009788'>
							Budapest						</a>
											<a href='https://nuus.hu/belfold/budapest/0421/vasarnap-bike-budapest-bringas-felvonulas-tobb-mint-tizezer-emberre-szamitanak-szervezok/' title='Vasárnap I bike Budapest bringás felvonulás, több mint tízezer emberre számítanak a szervezők'>
						<img alt='' class='block' src='https://nuus.hu/wp-content/uploads/ibikebp2017-andrassyut-soosbertalan_fbcrop-300x189.jpg'>
					</a>
					<div class='textBox'>
						<h5>
							<a href='https://nuus.hu/belfold/budapest/0421/vasarnap-bike-budapest-bringas-felvonulas-tobb-mint-tizezer-emberre-szamitanak-szervezok/' title='Vasárnap I bike Budapest bringás felvonulás, több mint tízezer emberre számítanak a szervezők'>
								Vasárnap I bike Budapest bringás felvonulás, több mint tízezer emberre számítanak a szervezők							</a>
						</h5>
					</div>
				

			</div>
			<div class='texts'>
				<p>
					Belépve nem neked kell a hírek után menned!*
				</p>
				<small>*Hiszen a hírfolyamodba viszi a folyamatosan tanuló algoritmusunk</small>
				<a href="https://nuus.hu/regisztracio/" class='redButton toRight' style="background-color:#609e4d;">
					Regisztrálok!
				</a>
				<div class='clear'></div>
			</div>
		</div>
		
			<div class='oneContent hidden'>
				<div class='miniBox'>
					
											<a class='label green' href='https://nuus.hu/category/kulfold/' title='' style='background-color:#ff6600'>
							Külföld						</a>
											<a href='https://nuus.hu/kulfold/0504/para-hawaii-on-kitort-a-kilauea-vulkan-elrendeltek-a-lakossag-evakualasat/' title='Para Hawaiin: kitört a Kilauea vulkán, elrendelték a lakosság evakuálását'>
						<img alt='' class='block' src='https://nuus.hu/wp-content/uploads/volcano-2-300x225.jpg'>
					</a>
					<div class='textBox'>
						<h5>
							<a href='https://nuus.hu/kulfold/0504/para-hawaii-on-kitort-a-kilauea-vulkan-elrendeltek-a-lakossag-evakualasat/' title='Para Hawaiin: kitört a Kilauea vulkán, elrendelték a lakosság evakuálását'>
								Para Hawaiin: kitört a Kilauea vulkán, elrendelték a lakosság evakuálását							</a>
						</h5>
					</div>
				

			</div>
			<div class='texts'>
				<p>
					Belépve nem neked kell a hírek után menned!*
				</p>
				<small>*Hiszen a hírfolyamodba viszi a folyamatosan tanuló algoritmusunk</small>
				<a href="https://nuus.hu/regisztracio/" class='redButton toRight' style="background-color:#609e4d;">
					Regisztrálok!
				</a>
				<div class='clear'></div>
			</div>
		</div>
		
			<div class='oneContent hidden'>
				<div class='miniBox'>
					
											<a class='label green' href='https://nuus.hu/category/bulvar/celeb/' title='' style='background-color:#009788'>
							Celeb						</a>
											<a href='https://nuus.hu/bulvar/celeb/0504/naponta-latunk-rola-rengeteg-kepet-megsem-fogod-felismerni-ezen-a-gyerekkori-foton/' title='Naponta látunk róla rengeteg képet, mégsem fogod felismerni ezen a gyerekkori fotón'>
						<img alt='' class='block' src='https://nuus.hu/wp-content/uploads/rataj-2-300x239.jpg'>
					</a>
					<div class='textBox'>
						<h5>
							<a href='https://nuus.hu/bulvar/celeb/0504/naponta-latunk-rola-rengeteg-kepet-megsem-fogod-felismerni-ezen-a-gyerekkori-foton/' title='Naponta látunk róla rengeteg képet, mégsem fogod felismerni ezen a gyerekkori fotón'>
								Naponta látunk róla rengeteg képet, mégsem fogod felismerni ezen a gyerekkori fotón							</a>
						</h5>
					</div>
				

			</div>
			<div class='texts'>
				<p>
					Belépve nem neked kell a hírek után menned!*
				</p>
				<small>*Hiszen a hírfolyamodba viszi a folyamatosan tanuló algoritmusunk</small>
				<a href="https://nuus.hu/regisztracio/" class='redButton toRight' style="background-color:#609e4d;">
					Regisztrálok!
				</a>
				<div class='clear'></div>
			</div>
		</div>
		
			<div class='oneContent hidden'>
				<div class='miniBox'>
					
											<a class='label green' href='https://nuus.hu/category/tech/' title='' style='background-color:#009788'>
							Tech						</a>
											<a href='https://nuus.hu/tech/0504/igy-hirdettek-annak-idejen-a-vilag-legvaganyabb-harci-repulojet/' title='Így hirdették annak idején a világ legvagányabb harci repülőjét'>
						<img alt='' class='block' src='https://nuus.hu/wp-content/uploads/a10-300x168.jpg'>
					</a>
					<div class='textBox'>
						<h5>
							<a href='https://nuus.hu/tech/0504/igy-hirdettek-annak-idejen-a-vilag-legvaganyabb-harci-repulojet/' title='Így hirdették annak idején a világ legvagányabb harci repülőjét'>
								Így hirdették annak idején a világ legvagányabb harci repülőjét							</a>
						</h5>
					</div>
				

			</div>
			<div class='texts'>
				<p>
					Belépve nem neked kell a hírek után menned!*
				</p>
				<small>*Hiszen a hírfolyamodba viszi a folyamatosan tanuló algoritmusunk</small>
				<a href="https://nuus.hu/regisztracio/" class='redButton toRight' style="background-color:#609e4d;">
					Regisztrálok!
				</a>
				<div class='clear'></div>
			</div>
		</div>
		
			<div class='oneContent hidden'>
				<div class='miniBox'>
					
											<a class='label green' href='https://nuus.hu/category/tech/tudomany/' title='' style='background-color:#009788'>
							Tudomány						</a>
											<a href='https://nuus.hu/tech/tudomany/0503/az-e-cigisek-beleiben-ugyanolyan-sokfelek-a-bakteriumok-mint-a-nem-dohanyzokeban/' title='Az e-cigisek beleiben ugyanolyan sokfélék a baktériumok, mint a nem dohányzokéban'>
						<img alt='' class='block' src='https://nuus.hu/wp-content/uploads/e-cigarette-microbiome-1-300x169.jpg'>
					</a>
					<div class='textBox'>
						<h5>
							<a href='https://nuus.hu/tech/tudomany/0503/az-e-cigisek-beleiben-ugyanolyan-sokfelek-a-bakteriumok-mint-a-nem-dohanyzokeban/' title='Az e-cigisek beleiben ugyanolyan sokfélék a baktériumok, mint a nem dohányzokéban'>
								Az e-cigisek beleiben ugyanolyan sokfélék a baktériumok, mint a nem dohányzokéban							</a>
						</h5>
					</div>
				

			</div>
			<div class='texts'>
				<p>
					Belépve nem neked kell a hírek után menned!*
				</p>
				<small>*Hiszen a hírfolyamodba viszi a folyamatosan tanuló algoritmusunk</small>
				<a href="https://nuus.hu/regisztracio/" class='redButton toRight' style="background-color:#609e4d;">
					Regisztrálok!
				</a>
				<div class='clear'></div>
			</div>
		</div>
		
			<div class='oneContent hidden'>
				<div class='miniBox'>
					
											<a class='label green' href='https://nuus.hu/category/unatkozom/erotika/' title='' style='background-color:#009788'>
							Erotika						</a>
											<a href='https://nuus.hu/unatkozom/erotika/0504/ezert-szexelunk-kevesebbet-mint-valaha/' title='Ezért szexelünk kevesebbet, mint valaha'>
						<img alt='' class='block' src='https://nuus.hu/wp-content/uploads/beautiful-2917156_1280-300x200.jpg'>
					</a>
					<div class='textBox'>
						<h5>
							<a href='https://nuus.hu/unatkozom/erotika/0504/ezert-szexelunk-kevesebbet-mint-valaha/' title='Ezért szexelünk kevesebbet, mint valaha'>
								Ezért szexelünk kevesebbet, mint valaha							</a>
						</h5>
					</div>
				

			</div>
			<div class='texts'>
				<p>
					Belépve nem neked kell a hírek után menned!*
				</p>
				<small>*Hiszen a hírfolyamodba viszi a folyamatosan tanuló algoritmusunk</small>
				<a href="https://nuus.hu/regisztracio/" class='redButton toRight' style="background-color:#609e4d;">
					Regisztrálok!
				</a>
				<div class='clear'></div>
			</div>
		</div>
		
</div>
</div>


</div>
<div class='likeBoxes clearfix'>
	<div class='cell'>
	<div class='table'>
	<div class='cell text'>
	Még többet innen:
	<br>
	<span>
	Nuus	</span>
	</div>
	
	<div class='cell circleCnt'>
	<div class='circle moreFromHere like' data-mode='feed' data-cpt='post' data-post_id='163376'>
	<i class='mdi mdi-thumb-up-outline'></i>
	</div>
	</div>
	<div class='cell span'></div>
	<div class='cell circleCnt'>
	<div class='circle moreFromHere dislike' data-mode='feed' data-cpt='post' data-post_id='163376'>
	<i class='mdi mdi-thumb-down-outline'></i>
	</div>
	</div>
	</div>
	</div>
	<div class='cell'>
	<div class='table'>
	<div class='cell text'>
	Tetszett a cikk?
	</div>
	<div class='cell circleCnt'>
	<div class='circle likeArticle like' data-mode='article' data-target-id='163376'>
	<i class='mdi mdi-thumb-up-outline'></i>
	</div>
	</div>
	<div class='cell span'></div>
	<div class='cell circleCnt'>
	<div class='circle likeArticle dislike' data-mode='article' data-target-id='163376'>
	<i class='mdi mdi-thumb-down-outline'></i>
	</div>
	</div>
	</div>
	</div>
</div>  <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-34905" method="post" data-id="34905" data-name="Hírlevél feliratkozás" ><div class="mc4wp-form-fields"><h2>
  Hírlevél - feliratkozom, mert az jó nekem
</h2>

<p class="third">
    <label>Email cím</label>
    <input type="email" name="EMAIL" placeholder="E-mail címed" required>
</p>
<p class="third">
    <label>Vezetéknév</label>
    <input type="text" name="LNAME" placeholder="Vezetéknév" required>
</p>
<p class="third">
    <label>Keresztnév</label>
    <input type="text" name="FNAME" placeholder="Keresztnév">
</p>

<p class="showlabel">
 	<input id="chck" name="chck" type="checkbox" required><label for="chck">Elfogadom az <a href="http://nuus.hu/wp-content/uploads/nuus-adatkez-final0919-1.pdf" target="_blank">adatkezelési nyilatkozatot</a></label>	
</p>

<p class="interests" hidden>
    <label>TÉMÁK</label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="3784255514"> <span>Forma-1</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="8041bb0c75"> <span>Autó</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="634b0e2249"> <span>Autósport</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="d968dd09fd"> <span>BabaMama</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="845229eff3"> <span>Belföld</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="6fd2dc7c57"> <span>Budapest</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="8cc1dbf969"> <span>Bulvár</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="0e8f7961f1"> <span>Celeb</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="3a86c28ba0"> <span>Design</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="24d9475778"> <span>Divat</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="ab61bd9f54"> <span>Egészség</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="7cd8be5208"> <span>Egyéni</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="7ba5145559"> <span>Életmód</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="78f668ca19"> <span>Érdekes</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="8217a87ae2"> <span>Erotika</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="d104c72778"> <span>esport</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="b76572e22f"> <span>Extrém</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="2458d483b8"> <span>Femin</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="ea7de70efc"> <span>Film</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="b9ccdcf288"> <span>Fintech</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="8b8bfcc461"> <span>Gamer</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="0c6bb9097d"> <span>Gasztró</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="7294165aa8"> <span>Helyek</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="669080a360"> <span>Infotech</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="cc869066ab"> <span>Jégkorong</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="e45ecdb67a"> <span>Jóga</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="b404f3ab6f"> <span>Kézilabda</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="54cd63a416"> <span>Könyv</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="3fe657dc3e"> <span>Kosárlabda</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="7dc7d18514"> <span>Külföld</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="47eb4948b4"> <span>Kultúra</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="98dcb443e9"> <span>Labdarúgás</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="cbf0144104"> <span>Lélek</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="c9def65d60"> <span>Mobiltech</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="bcaa25aaf0"> <span>Motor</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="ba1a2bb85d"> <span>Nők</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="ef899d59d0"> <span>Otthon</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="5b275f6542"> <span>Pénzügyek</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="e639c10118"> <span>Sorozatok</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="b9ef9e7884"> <span>Sport</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="e8a9c30c20"> <span>Szépség</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="a5e6e3b31f"> <span>Tech</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="c9ba999315"> <span>Tudomány</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="a23cec2931"> <span>TV</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="5089e5b4a8"> <span>Unatkozom</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="413ba223d3"> <span>Uncategorized</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="a4f85c5f93"> <span>Utazás</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="371017b7b8"> <span>Üzlet</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="d8c8a7f22c"> <span>Vállalatok</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="ec026e9e18"> <span>Vizuál</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="a45ab27404"> <span>Zene</span>
    </label>
</p>
<p class="submitfield">
    <input type="submit" value="Feliratkozás">
</p>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1525443831" /><input type="hidden" name="_mc4wp_form_id" value="34905" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->
<!--<div class='supportedContents'>
	<div class='top clearfix'>
		<div class='title toLeft'>
			Neked ajánljuk
		</div>
		<div class='controlls toRight clearfix'>
			<div class='circle toLeft left'>
				<i class='mdi mdi-chevron-left'></i>
			</div>
			<div class='circle toLeft right'>
				<i class='mdi mdi-chevron-right'></i>
			</div>
		</div>
	</div>
	<div class='slides'>
		<div class='simpleSlider slideContent clearfix'>
								<div class='col'>
						<a class='label green' href='https://nuus.hu/?cat=24' title='Zene'>
							Zene						</a>
												<a href='https://nuus.hu/zene/0501/egy-napra-osszeallt-az-nsync-de-csak-a-csillag-miatt/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/nsync-300x248.jpg">
						</a>

						<div class='textBox'>
							<h5 >
								<a href='https://nuus.hu/zene/0501/egy-napra-osszeallt-az-nsync-de-csak-a-csillag-miatt/' title='Egy napra összeállt az *NSYNC, de csak a csillag miatt'>
									Egy napra összeállt az *NSYNC, de csak a csillag miatt								</a>
							</h5>
							<ul class='meta clearfix'>
								<li class='toLeft'>
									szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>								</li>
								<li class='toLeft'>
									2018. 05. 01.								</li>
								<li class='toLeft' hidden>
									trendindex:
									0								</li>
							</ul>
						</div>
					</div>
										<div class='col'>
						<a class='label green' href='https://nuus.hu/?cat=109' title='Sorozatok'>
							Sorozatok						</a>
												<a href='https://nuus.hu/tv/sorozatok/0426/a-simpsons-boltos-szinesze-rasszizmus-miatt-kiszall/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/Azaria-300x248.jpg">
						</a>

						<div class='textBox'>
							<h5 >
								<a href='https://nuus.hu/tv/sorozatok/0426/a-simpsons-boltos-szinesze-rasszizmus-miatt-kiszall/' title='A Simpsons-boltos színésze rasszizmus miatt kiszáll'>
									A Simpsons-boltos színésze rasszizmus miatt kiszáll								</a>
							</h5>
							<ul class='meta clearfix'>
								<li class='toLeft'>
									szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>								</li>
								<li class='toLeft'>
									2018. 04. 26.								</li>
								<li class='toLeft' hidden>
									trendindex:
									0								</li>
							</ul>
						</div>
					</div>
										<div class='col'>
						<a class='label green' href='https://nuus.hu/?cat=14' title='Külföld'>
							Külföld						</a>
												<a href='https://nuus.hu/kulfold/0421/egy-maganyos-jet-ski-s-lovoldozni-kezdett-tegnap-cancun-strandon/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/cancun-300x200.jpg">
						</a>

						<div class='textBox'>
							<h5 >
								<a href='https://nuus.hu/kulfold/0421/egy-maganyos-jet-ski-s-lovoldozni-kezdett-tegnap-cancun-strandon/' title='Egy magányos jet ski-s lövöldözni kezdett tegnap a Cancun-i strandon'>
									Egy magányos jet ski-s lövöldözni kezdett tegnap a Cancun-i strandon								</a>
							</h5>
							<ul class='meta clearfix'>
								<li class='toLeft'>
									szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>								</li>
								<li class='toLeft'>
									2018. 04. 21.								</li>
								<li class='toLeft' hidden>
									trendindex:
									0								</li>
							</ul>
						</div>
					</div>
										<div class='col'>
						<a class='label green' href='https://nuus.hu/?cat=60' title='Femin'>
							Femin						</a>
												<a href='https://nuus.hu/nok/femin/0421/7-dolog-amit-csak-az-ert-meg-akinek-gyereke-van/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/people-217250_640-300x198.jpg">
						</a>

						<div class='textBox'>
							<h5 >
								<a href='https://nuus.hu/nok/femin/0421/7-dolog-amit-csak-az-ert-meg-akinek-gyereke-van/' title='7 dolog, amit csak az ért meg, akinek gyereke van'>
									7 dolog, amit csak az ért meg, akinek gyereke van								</a>
							</h5>
							<ul class='meta clearfix'>
								<li class='toLeft'>
									szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>								</li>
								<li class='toLeft'>
									2018. 04. 21.								</li>
								<li class='toLeft' hidden>
									trendindex:
									0								</li>
							</ul>
						</div>
					</div>
										<div class='col'>
						<a class='label green' href='https://nuus.hu/?cat=39' title='Tudomány'>
							Tudomány						</a>
												<a href='https://nuus.hu/tech/tudomany/0427/140-kisgyereket-meszaroltak-a-del-amerikai-indianok/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/skull-300x147.png">
						</a>

						<div class='textBox'>
							<h5 >
								<a href='https://nuus.hu/tech/tudomany/0427/140-kisgyereket-meszaroltak-a-del-amerikai-indianok/' title='140 kisgyereket mészároltak le rituálisan a dél-amerikai indiánok'>
									140 kisgyereket mészároltak le rituálisan a dél-amerikai indiánok								</a>
							</h5>
							<ul class='meta clearfix'>
								<li class='toLeft'>
									szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>								</li>
								<li class='toLeft'>
									2018. 04. 27.								</li>
								<li class='toLeft' hidden>
									trendindex:
									0								</li>
							</ul>
						</div>
					</div>
										<div class='col'>
						<a class='label green' href='https://nuus.hu/?cat=43' title='Divat'>
							Divat						</a>
												<a href='https://nuus.hu/eletmod/divat/0423/egy-jo-uv-tetkoval-legmenobb-arc-lehetsz-diszkoban/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/uv-e1524487894960-300x173.jpg">
						</a>

						<div class='textBox'>
							<h5 >
								<a href='https://nuus.hu/eletmod/divat/0423/egy-jo-uv-tetkoval-legmenobb-arc-lehetsz-diszkoban/' title='Egy jó UV-tetkóval a legmenőbb arc lehetsz a diszkóban'>
									Egy jó UV-tetkóval a legmenőbb arc lehetsz a diszkóban								</a>
							</h5>
							<ul class='meta clearfix'>
								<li class='toLeft'>
									szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>								</li>
								<li class='toLeft'>
									2018. 04. 23.								</li>
								<li class='toLeft' hidden>
									trendindex:
									0								</li>
							</ul>
						</div>
					</div>
										<div class='col'>
						<a class='label green' href='https://nuus.hu/?cat=14' title='Külföld'>
							Külföld						</a>
												<a href='https://nuus.hu/kulfold/0424/130-ezerre-birsagoltak-amiert-felvitt-repulore-egy-almat/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/apple-2788662_1280-300x177.jpg">
						</a>

						<div class='textBox'>
							<h5 >
								<a href='https://nuus.hu/kulfold/0424/130-ezerre-birsagoltak-amiert-felvitt-repulore-egy-almat/' title='130 ezerre bírságolták, amiért levitt a repülőről egy almát'>
									130 ezerre bírságolták, amiért levitt a repülőről egy almát								</a>
							</h5>
							<ul class='meta clearfix'>
								<li class='toLeft'>
									szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>								</li>
								<li class='toLeft'>
									2018. 04. 24.								</li>
								<li class='toLeft' hidden>
									trendindex:
									1								</li>
							</ul>
						</div>
					</div>
										<div class='col'>
						<a class='label green' href='https://nuus.hu/?cat=41' title='Életmód'>
							Életmód						</a>
												<a href='https://nuus.hu/eletmod/0421/vizi-nomadok-genetikailag-alkalmazkodtak-tengeri-elethez-szerinted-testuk-melyik-resze-mas-mint-tied/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/bajau-laut-3-300x200.jpg">
						</a>

						<div class='textBox'>
							<h5 >
								<a href='https://nuus.hu/eletmod/0421/vizi-nomadok-genetikailag-alkalmazkodtak-tengeri-elethez-szerinted-testuk-melyik-resze-mas-mint-tied/' title='A vízi nomádok genetikailag is alkalmazkodtak a tengeri élethez, szerinted a testük melyik része más, mint a tiéd?'>
									A vízi nomádok genetikailag is alkalmazkodtak a tengeri élethez, szerinted a testük melyik része más, mint a tiéd?								</a>
							</h5>
							<ul class='meta clearfix'>
								<li class='toLeft'>
									szerző:<a href="https://nuus.hu/szerzo/nuus" class="author-name">nuus</a>								</li>
								<li class='toLeft'>
									2018. 04. 21.								</li>
								<li class='toLeft' hidden>
									trendindex:
									1								</li>
							</ul>
						</div>
					</div>
										<div class='col'>
						<a class='label green' href='https://nuus.hu/?cat=38' title='Gamer'>
							Gamer						</a>
												<a href='https://nuus.hu/tech/gamer/0419/jason-momoa-bejelentkezett-gof-war-foszerepere/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/momoa-1-300x198.jpg">
						</a>

						<div class='textBox'>
							<h5 >
								<a href='https://nuus.hu/tech/gamer/0419/jason-momoa-bejelentkezett-gof-war-foszerepere/' title='Jason Momoa bejelentkezett a God Of War film főszerepére'>
									Jason Momoa bejelentkezett a God Of War film főszerepére								</a>
							</h5>
							<ul class='meta clearfix'>
								<li class='toLeft'>
									szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>								</li>
								<li class='toLeft'>
									2018. 04. 19.								</li>
								<li class='toLeft' hidden>
									trendindex:
									0								</li>
							</ul>
						</div>
					</div>
										<div class='col'>
						<a class='label green' href='https://nuus.hu/?cat=43' title='Divat'>
							Divat						</a>
												<a href='https://nuus.hu/eletmod/divat/0502/jarnal-miley-cyrus-fele-converse-cipoben/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/MC-2-300x262.jpg">
						</a>

						<div class='textBox'>
							<h5 >
								<a href='https://nuus.hu/eletmod/divat/0502/jarnal-miley-cyrus-fele-converse-cipoben/' title='Járnál Miley Cyrus-féle Converse-cipőben?'>
									Járnál Miley Cyrus-féle Converse-cipőben?								</a>
							</h5>
							<ul class='meta clearfix'>
								<li class='toLeft'>
									szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>								</li>
								<li class='toLeft'>
									2018. 05. 02.								</li>
								<li class='toLeft' hidden>
									trendindex:
									0								</li>
							</ul>
						</div>
					</div>
										<div class='col'>
						<a class='label green' href='https://nuus.hu/?cat=63' title='Unatkozom'>
							Unatkozom						</a>
												<a href='https://nuus.hu/unatkozom/0428/rejtely-hogy-miert-de-minden-haziallatnak-van-valami-reakcioja-a-poszivora/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/pets-2-300x169.jpg">
						</a>

						<div class='textBox'>
							<h5 >
								<a href='https://nuus.hu/unatkozom/0428/rejtely-hogy-miert-de-minden-haziallatnak-van-valami-reakcioja-a-poszivora/' title='Rejtély, hogy miért, de minden háziállatnak van valami reakciója a porszívóra'>
									Rejtély, hogy miért, de minden háziállatnak van valami reakciója a porszívóra								</a>
							</h5>
							<ul class='meta clearfix'>
								<li class='toLeft'>
									szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>								</li>
								<li class='toLeft'>
									2018. 04. 28.								</li>
								<li class='toLeft' hidden>
									trendindex:
									3								</li>
							</ul>
						</div>
					</div>
										<div class='col'>
						<a class='label green' href='https://nuus.hu/?cat=63' title='Unatkozom'>
							Unatkozom						</a>
												<a href='https://nuus.hu/unatkozom/0503/mr-beannek-megvan-az-utanpotlasa-pakisztani-es-tenyleg-nagyon-hasonlit-az-eredetire/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/Pakistani-MR-Bean-Benu-Miyan-000-300x225.jpg">
						</a>

						<div class='textBox'>
							<h5 >
								<a href='https://nuus.hu/unatkozom/0503/mr-beannek-megvan-az-utanpotlasa-pakisztani-es-tenyleg-nagyon-hasonlit-az-eredetire/' title='Mr. Beannek megvan az utánpótlása: pakisztáni és tényleg nagyon hasonlít az eredetire'>
									Mr. Beannek megvan az utánpótlása: pakisztáni és tényleg nagyon hasonlít az eredetire								</a>
							</h5>
							<ul class='meta clearfix'>
								<li class='toLeft'>
									szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>								</li>
								<li class='toLeft'>
									2018. 05. 03.								</li>
								<li class='toLeft' hidden>
									trendindex:
									0								</li>
							</ul>
						</div>
					</div>
										<div class='col'>
						<a class='label green' href='https://nuus.hu/?cat=9' title='Tech'>
							Tech						</a>
												<a href='https://nuus.hu/tech/0502/a-google-uj-technologiat-hasznal-a-rakos-sejtek-felterkepezesere/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/googlear-300x221.png">
						</a>

						<div class='textBox'>
							<h5 >
								<a href='https://nuus.hu/tech/0502/a-google-uj-technologiat-hasznal-a-rakos-sejtek-felterkepezesere/' title='A Google új technológiát használ a rákos sejtek feltérképezésére'>
									A Google új technológiát használ a rákos sejtek feltérképezésére								</a>
							</h5>
							<ul class='meta clearfix'>
								<li class='toLeft'>
									szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>								</li>
								<li class='toLeft'>
									2018. 05. 02.								</li>
								<li class='toLeft' hidden>
									trendindex:
									0								</li>
							</ul>
						</div>
					</div>
										<div class='col'>
						<a class='label green' href='https://nuus.hu/?cat=9' title='Tech'>
							Tech						</a>
												<a href='https://nuus.hu/tech/0424/ez-legrosszabb-dolog-amit-megtudtunk-facebookrol/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/eye-3245902_1280-300x180.jpg">
						</a>

						<div class='textBox'>
							<h5 >
								<a href='https://nuus.hu/tech/0424/ez-legrosszabb-dolog-amit-megtudtunk-facebookrol/' title='Ez a legrosszabb dolog, amit eddig megtudtunk a Facebookról'>
									Ez a legrosszabb dolog, amit eddig megtudtunk a Facebookról								</a>
							</h5>
							<ul class='meta clearfix'>
								<li class='toLeft'>
									szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>								</li>
								<li class='toLeft'>
									2018. 04. 24.								</li>
								<li class='toLeft' hidden>
									trendindex:
									0								</li>
							</ul>
						</div>
					</div>
										<div class='col'>
						<a class='label green' href='https://nuus.hu/?cat=6' title='Bulvár'>
							Bulvár						</a>
												<a href='https://nuus.hu/bulvar/0427/steve-irwin-posztumusz-csillagot-kapott-hollywoodban-a-hiressegek-setanyan/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/steve-300x194.jpg">
						</a>

						<div class='textBox'>
							<h5 >
								<a href='https://nuus.hu/bulvar/0427/steve-irwin-posztumusz-csillagot-kapott-hollywoodban-a-hiressegek-setanyan/' title='Steve Irwin posztumusz csillagot kapott Hollywoodban a Hírességek Sétányán'>
									Steve Irwin posztumusz csillagot kapott Hollywoodban a Hírességek Sétányán								</a>
							</h5>
							<ul class='meta clearfix'>
								<li class='toLeft'>
									szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>								</li>
								<li class='toLeft'>
									2018. 04. 27.								</li>
								<li class='toLeft' hidden>
									trendindex:
									0								</li>
							</ul>
						</div>
					</div>
										<div class='col'>
						<a class='label green' href='https://nuus.hu/?cat=47' title='Gasztró'>
							Gasztró						</a>
												<a href='https://nuus.hu/eletmod/gasztro/0425/az-olcso-bor-nemsokara-nagyon-draga-lesz-a-draga-pedig-meg-dragabb/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/fruit-3215625_1280-300x200.jpg">
						</a>

						<div class='textBox'>
							<h5 >
								<a href='https://nuus.hu/eletmod/gasztro/0425/az-olcso-bor-nemsokara-nagyon-draga-lesz-a-draga-pedig-meg-dragabb/' title='Az olcsó bor nemsokára nagyon drága lesz, a drága pedig még drágább'>
									Az olcsó bor nemsokára nagyon drága lesz, a drága pedig még drágább								</a>
							</h5>
							<ul class='meta clearfix'>
								<li class='toLeft'>
									szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>								</li>
								<li class='toLeft'>
									2018. 04. 25.								</li>
								<li class='toLeft' hidden>
									trendindex:
									0								</li>
							</ul>
						</div>
					</div>
										<div class='col'>
						<a class='label green' href='https://nuus.hu/?cat=9' title='Tech'>
							Tech						</a>
												<a href='https://nuus.hu/tech/0503/a-nasa-uj-teleszkopja-sajat-magat-epiti-meg-az-urben/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/space-travel-2368412_1280-300x170.jpg">
						</a>

						<div class='textBox'>
							<h5 >
								<a href='https://nuus.hu/tech/0503/a-nasa-uj-teleszkopja-sajat-magat-epiti-meg-az-urben/' title='A NASA új teleszkópja saját magát építi meg az űrben'>
									A NASA új teleszkópja saját magát építi meg az űrben								</a>
							</h5>
							<ul class='meta clearfix'>
								<li class='toLeft'>
									szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>								</li>
								<li class='toLeft'>
									2018. 05. 03.								</li>
								<li class='toLeft' hidden>
									trendindex:
									0								</li>
							</ul>
						</div>
					</div>
										<div class='col'>
						<a class='label green' href='https://nuus.hu/?cat=64' title='Érdekes'>
							Érdekes						</a>
												<a href='https://nuus.hu/unatkozom/erdekes/0430/kimult-a-vilag-legelso-tropusi-jegesmedveje/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/Inuka-300x209.jpg">
						</a>

						<div class='textBox'>
							<h5 >
								<a href='https://nuus.hu/unatkozom/erdekes/0430/kimult-a-vilag-legelso-tropusi-jegesmedveje/' title='Kimúlt a világ legelső „trópusi” jegesmedvéje'>
									Kimúlt a világ legelső „trópusi” jegesmedvéje								</a>
							</h5>
							<ul class='meta clearfix'>
								<li class='toLeft'>
									szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>								</li>
								<li class='toLeft'>
									2018. 04. 30.								</li>
								<li class='toLeft' hidden>
									trendindex:
									0								</li>
							</ul>
						</div>
					</div>
										<div class='col'>
						<a class='label green' href='https://nuus.hu/?cat=41' title='Életmód'>
							Életmód						</a>
												<a href='https://nuus.hu/eletmod/0413/egy-kis-flort-artatlan-pillantas-vagy-gyanus-elojelek/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/man-1082894_1280-300x174.jpg">
						</a>

						<div class='textBox'>
							<h5 >
								<a href='https://nuus.hu/eletmod/0413/egy-kis-flort-artatlan-pillantas-vagy-gyanus-elojelek/' title='Egy kis flört: ártatlan pillantás vagy gyanús előjelek?'>
									Egy kis flört: ártatlan pillantás vagy gyanús előjelek?								</a>
							</h5>
							<ul class='meta clearfix'>
								<li class='toLeft'>
									szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>								</li>
								<li class='toLeft'>
									2018. 04. 13.								</li>
								<li class='toLeft' hidden>
									trendindex:
									0								</li>
							</ul>
						</div>
					</div>
										<div class='col'>
						<a class='label green' href='https://nuus.hu/?cat=14' title='Külföld'>
							Külföld						</a>
												<a href='https://nuus.hu/kulfold/0504/para-hawaii-on-kitort-a-kilauea-vulkan-elrendeltek-a-lakossag-evakualasat/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/volcano-2-300x225.jpg">
						</a>

						<div class='textBox'>
							<h5 >
								<a href='https://nuus.hu/kulfold/0504/para-hawaii-on-kitort-a-kilauea-vulkan-elrendeltek-a-lakossag-evakualasat/' title='Para Hawaiin: kitört a Kilauea vulkán, elrendelték a lakosság evakuálását'>
									Para Hawaiin: kitört a Kilauea vulkán, elrendelték a lakosság evakuálását								</a>
							</h5>
							<ul class='meta clearfix'>
								<li class='toLeft'>
									szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>								</li>
								<li class='toLeft'>
									2018. 05. 04.								</li>
								<li class='toLeft' hidden>
									trendindex:
									0								</li>
							</ul>
						</div>
					</div>
							</div>
	</div>
</div>-->
<div class='text-center clearfix' style='margin-bottom: 10px; margin-top: 10px;'>
  <div id=adoceangemhuwafmensujs></div>
  <script type='text/javascript'>
  /* (c)AdOcean 2003-2017, IKO_Digital.nuus.hu.cikkoldal_kepes_ajanlo*/
  ado.slave('adoceangemhuwafmensujs', {myMaster: 'fFBLiFCNmKflcsNQB5Im2.jUALswYqNzdcDwXPUyraz.W7' });
  </script></div><div class='text-center clearfix' style='margin-bottom: 10px; margin-top: 10px;'>
  <div id=adoceangemhuxeimfpdmxb></div>
  <script type='text/javascript'>
  /* (c)AdOcean 2003-2017, IKO_Digital.nuus.hu.cikkoldal_textlink*/
  ado.slave('adoceangemhuxeimfpdmxb', {myMaster: 'fFBLiFCNmKflcsNQB5Im2.jUALswYqNzdcDwXPUyraz.W7' });
  </script></div><div class='text-center clearfix' style='margin-bottom: 10px; margin-top: 10px;'>
  <div id=adoceangemhundkpoupsxh></div>
  <script type='text/javascript'>
  /* (c)AdOcean 2003-2017, IKO_Digital.nuus.hu.cikkoldal_roadblock_also*/
  ado.slave('adoceangemhundkpoupsxh', {myMaster: 'fFBLiFCNmKflcsNQB5Im2.jUALswYqNzdcDwXPUyraz.W7' });
  </script></div>
<div class='commentTop'>
<div class='text'>
Szólj hozzá
<i class='mdi mdi-comment-outline'></i>
<span>
Nincs hozzászólás</span>
</div>
<div class='buttonCnt'>
<div class='button'>
 Hozzászólások mutatása
</div>
</div>
</div>
 
<div class='commentActions'>
	<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title">Válasz vagy komment írása <small><a rel="nofollow" id="cancel-comment-reply-link" href="/unatkozom/erotika/0504/ezert-szexelunk-kevesebbet-mint-valaha/#respond" style="display:none;">Kilépés a válaszból</a></small></p><p class="must-log-in">Hozzászólás küldéséhez <a href="https://nuus.hu/wp-login.php?redirect_to=https%3A%2F%2Fnuus.hu%2Funatkozom%2Ferotika%2F0504%2Fezert-szexelunk-kevesebbet-mint-valaha%2F">be kell jelentkezni</a>.</p>	</div><!-- #respond -->
	</div>
<ul class='comments'>
</ul>
<div class='space2'></div>							</div>
						</div>
						 <div class='faceData'
							data-title=''
							data-picture=''
							data-description='
								Ötven évvel a szexuális forradalom tetőzése után, a nyugati ember kevesebbet szexel, mint valaha. Az amerikai CDCP szerint 2005 és 2015 között jelentősen – mintegy 6-8 százalékkal – csökkent a szexuális aktivitás minden fiatal korosztályban: a tinik, a huszonévesek és a harmincasok körében is. Vajon mi lehet ennek az oka?
							'
							data-href=''
							></div>
					</div>
					<div class='sidebar'>
<div class='sticky'>

	<div class='topButtons clearfix'>
		<div class='button toLeft active'>
			<span>
			Friss
			</span>
		</div>
		<div class='button toLeft'>
			<span>
			Pörög
			</span>
		</div>
	</div>

	<div class='sidebarContents'>

		<div class='selected friss'>
						<div class='oneItem'>
				<div class='title'>
				<a href='https://nuus.hu/tech/0504/igy-hirdettek-annak-idejen-a-vilag-legvaganyabb-harci-repulojet/' title=''>Így hirdették annak idején a világ legvagányabb harci repülőjét</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2018. 05. 04.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				1				</li>
				</ul>
				</div>

								<div class='oneItem'>
				<div class='title'>
				<a href='https://nuus.hu/bulvar/celeb/0504/naponta-latunk-rola-rengeteg-kepet-megsem-fogod-felismerni-ezen-a-gyerekkori-foton/' title=''>Naponta látunk róla rengeteg képet, mégsem fogod felismerni ezen a gyerekkori fotón</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2018. 05. 04.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				0				</li>
				</ul>
				</div>

								<div class='oneItem'>
				<div class='title'>
				<a href='https://nuus.hu/unatkozom/erotika/0504/ezert-szexelunk-kevesebbet-mint-valaha/' title=''>Ezért szexelünk kevesebbet, mint valaha</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2018. 05. 04.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				1				</li>
				</ul>
				</div>

								<div class='oneItem'>
				<div class='title'>
				<a href='https://nuus.hu/bulvar/celeb/0504/ferje-megorult-kim-kardashian-valik/' title=''>Férje megőrült, Kim Kardashian válik</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2018. 05. 04.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				0				</li>
				</ul>
				</div>

								<div class='oneItem'>
				<div class='title'>
				<a href='https://nuus.hu/unatkozom/0504/egy-kisteherauto-szaguldott-be-kinaban-egy-mobiltelefon-uzletbe-csakhogy-az-autot-egy-kutya-vezette/' title=''>Egy kisteherautó száguldott be Kínában egy mobiltelefon üzletbe, csakhogy az autót egy kutya vezette</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2018. 05. 04.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				0				</li>
				</ul>
				</div>

								<div class='oneItem'>
				<div class='title'>
				<a href='https://nuus.hu/film/0504/meglepo-es-mulatsagos-celine-dion-enekli-a-deadpool-betetdalat-a-cimszereplo-nagyot-tancol-a-klipben/' title=''>Meglepő és mulatságos: Celine Dion énekli a Deadpool betétdalát, a címszereplő nagyot táncol a klipben</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2018. 05. 04.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				0				</li>
				</ul>
				</div>

						</div>
		<div class='selected porog hidden'>
						<div class='oneItem'>
				<div class='title'>
				<a href='https://nuus.hu/bulvar/celeb/0428/megszolalt-avicii-titkos-baratnoje-az-utolso-idoszakrol/' title=''>Megszólalt Avicii titkos barátnője az utolsó időszakról</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2018. 04. 28.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				12				</li>
				</ul>
				</div>

						<div class='oneItem'>
				<div class='title'>
				<a href='https://nuus.hu/unatkozom/erotika/0501/ez-a-muvesz-nem-finomkodik-oralis-es-analis-oromoket-fest-meg/' title=''>Ez a művész nem finomkodik, orális és anális örömöket fest meg</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2018. 05. 01.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				3				</li>
				</ul>
				</div>

						<div class='oneItem'>
				<div class='title'>
				<a href='https://nuus.hu/eletmod/egeszseg/0429/szexomnia-a-ferfi-betegseg-ami-veszelyes-is-lehet/' title=''>Szexomnia, a férfi betegség, ami veszélyes is lehet</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2018. 04. 29.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				6				</li>
				</ul>
				</div>

						<div class='oneItem'>
				<div class='title'>
				<a href='https://nuus.hu/eletmod/helyek/0501/igy-nez-ki-7-millio-virag-egyszerre-hollandiaban/' title=''>Így néz ki 7 millió virág egyszerre, Hollandiában</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2018. 05. 01.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				1				</li>
				</ul>
				</div>

						<div class='oneItem'>
				<div class='title'>
				<a href='https://nuus.hu/bulvar/celeb/0502/megahoppa-palvin-barbara-fotojatol-teljesen-elajult-paris-hilton/' title=''>Megahoppá! Palvin Barbara fotójától teljesen elájult Paris Hilton</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2018. 05. 02.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				10				</li>
				</ul>
				</div>

						<div class='oneItem'>
				<div class='title'>
				<a href='https://nuus.hu/bulvar/celeb/0502/hajlektalan-lett-jackie-chan-lanya/' title=''>Hajléktalan lett Jackie Chan lánya</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2018. 05. 02.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				2				</li>
				</ul>
				</div>

				</div>

	</div>

<div class='text-center clearfix' style='margin-bottom: 10px; margin-top: 10px;'>
  <div id=adoceangemhumpgpnsoltc></div>
  <script type='text/javascript'>
  /* (c)AdOcean 2003-2017, IKO_Digital.nuus.hu.cikkoldal_halfpage_felso*/
  ado.slave('adoceangemhumpgpnsoltc', {myMaster: 'fFBLiFCNmKflcsNQB5Im2.jUALswYqNzdcDwXPUyraz.W7' });
  </script></div></div>
</div>
				</article>
				<div class='loadIfVisible' data-next='163580'>
				</div>
			</div>
		</div>
			 		
		<div class='articleSlider box'>
			<div class='controlls left'>
			  <i class='mdi mdi-chevron-left'></i>
			</div>
			<div class='controlls right'>
			  <i class='mdi mdi-chevron-right'></i>
			</div>
			<div class='toCenter'>
			  <div class='narrowContent'>
				<div class='title'>
				  Cikkajánló
				</div>
			  </div>
			</div>
			<div class='sliderContent clearfix'>
									<div class='oneSlide toLeft'>
					  <div class='cont'>
						<a class='label green' href='https://nuus.hu/?cat=43' title='Divat'>
							Divat						</a>
												<a href='https://nuus.hu/eletmod/divat/0426/szemetes-zsakbol-keszitett-maganak-szuper-ruhat-miutan-olcso-stilusa-miatt-cikiztek/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/Képernyőfotó-2018-04-25-13.46.38-300x168.png">
						</a>
						<div class='textBox'>
						 <h5 >
							<a href='https://nuus.hu/eletmod/divat/0426/szemetes-zsakbol-keszitett-maganak-szuper-ruhat-miutan-olcso-stilusa-miatt-cikiztek/' title='Szemetes-zsákból készített magának szuper ruhát, miután olcsó stílusa miatt cikizték'>
								Szemetes-zsákból készített magának szuper ruhát, miután olcsó stílusa miatt cikizték							</a>
						</h5>
						<ul class='meta clearfix'>
							<li class='toLeft'>
								szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>							</li>
							<li class='toLeft'>
								2018. 04. 26.							</li>
							<li class='toLeft' hidden>
							trendindex: 
								0							</li>
						</ul>
						</div>
					  </div>
					</div>  
													<div class='oneSlide toLeft'>
					  <div class='cont'>
						<a class='label green' href='https://nuus.hu/?cat=60' title='Femin'>
							Femin						</a>
												<a href='https://nuus.hu/nok/femin/0426/ennyit-sikerult-anne-hathawaynek-hiznia-de-ez-meg-nem-a-vege/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/Oceans-300x191.jpg">
						</a>
						<div class='textBox'>
						 <h5 >
							<a href='https://nuus.hu/nok/femin/0426/ennyit-sikerult-anne-hathawaynek-hiznia-de-ez-meg-nem-a-vege/' title='Ennyit sikerült Anne Hathawaynek híznia, de ez még nem a vége'>
								Ennyit sikerült Anne Hathawaynek híznia, de ez még nem a vége							</a>
						</h5>
						<ul class='meta clearfix'>
							<li class='toLeft'>
								szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>							</li>
							<li class='toLeft'>
								2018. 04. 26.							</li>
							<li class='toLeft' hidden>
							trendindex: 
								0							</li>
						</ul>
						</div>
					  </div>
					</div>  
													<div class='oneSlide toLeft'>
					  <div class='cont'>
						<a class='label green' href='https://nuus.hu/?cat=21' title='Autó'>
							Autó						</a>
												<a href='https://nuus.hu/auto/0422/ha-rosszul-parkolsz-ne-csodalkozz-ha-eltiporjak-az-autodat/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/car-4-300x240.jpg">
						</a>
						<div class='textBox'>
						 <h5 >
							<a href='https://nuus.hu/auto/0422/ha-rosszul-parkolsz-ne-csodalkozz-ha-eltiporjak-az-autodat/' title='Ha rosszul parkolsz, ne csodálkozz, ha eltiporják az autódat'>
								Ha rosszul parkolsz, ne csodálkozz, ha eltiporják az autódat							</a>
						</h5>
						<ul class='meta clearfix'>
							<li class='toLeft'>
								szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>							</li>
							<li class='toLeft'>
								2018. 04. 22.							</li>
							<li class='toLeft' hidden>
							trendindex: 
								0							</li>
						</ul>
						</div>
					  </div>
					</div>  
													<div class='oneSlide toLeft'>
					  <div class='cont'>
						<a class='label green' href='https://nuus.hu/?cat=63' title='Unatkozom'>
							Unatkozom						</a>
												<a href='https://nuus.hu/unatkozom/0429/ez-a-legmenobb-reggeli-ha-nem-halsz-bele/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/Screen-Shot-2018-04-29-at-18.39.10-300x162.png">
						</a>
						<div class='textBox'>
						 <h5 >
							<a href='https://nuus.hu/unatkozom/0429/ez-a-legmenobb-reggeli-ha-nem-halsz-bele/' title='Ez a legmenőbb reggeli, ha nem halsz bele'>
								Ez a legmenőbb reggeli, ha nem halsz bele							</a>
						</h5>
						<ul class='meta clearfix'>
							<li class='toLeft'>
								szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>							</li>
							<li class='toLeft'>
								2018. 04. 29.							</li>
							<li class='toLeft' hidden>
							trendindex: 
								1							</li>
						</ul>
						</div>
					  </div>
					</div>  
													<div class='oneSlide toLeft'>
					  <div class='cont'>
						<a class='label green' href='https://nuus.hu/?cat=6' title='Bulvár'>
							Bulvár						</a>
												<a href='https://nuus.hu/bulvar/0426/szexi-ikerpar-vert-meg-egy-rendornot-dubajban-vege-a-luxusnak/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/Képernyőfotó-2018-04-26-11.39.36-300x295.png">
						</a>
						<div class='textBox'>
						 <h5 >
							<a href='https://nuus.hu/bulvar/0426/szexi-ikerpar-vert-meg-egy-rendornot-dubajban-vege-a-luxusnak/' title='Szexi ikerpár vert meg egy rendőrnőt Dubajban &#8211; vége a luxusnak!'>
								Szexi ikerpár vert meg egy rendőrnőt Dubajban &#8211; vége a luxusnak!							</a>
						</h5>
						<ul class='meta clearfix'>
							<li class='toLeft'>
								szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>							</li>
							<li class='toLeft'>
								2018. 04. 26.							</li>
							<li class='toLeft' hidden>
							trendindex: 
								0							</li>
						</ul>
						</div>
					  </div>
					</div>  
													<div class='oneSlide toLeft'>
					  <div class='cont'>
						<a class='label green' href='https://nuus.hu/?cat=63' title='Unatkozom'>
							Unatkozom						</a>
												<a href='https://nuus.hu/unatkozom/0501/mosomedves-videoval-nem-lehet-hibazni-de-ez-a-legjobb-amit-valaha-lattunk/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/racoon-300x206.jpg">
						</a>
						<div class='textBox'>
						 <h5 >
							<a href='https://nuus.hu/unatkozom/0501/mosomedves-videoval-nem-lehet-hibazni-de-ez-a-legjobb-amit-valaha-lattunk/' title='Mosómedvés videóval nem lehet hibázni, de ez a legjobb, amit valaha láttunk'>
								Mosómedvés videóval nem lehet hibázni, de ez a legjobb, amit valaha láttunk							</a>
						</h5>
						<ul class='meta clearfix'>
							<li class='toLeft'>
								szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>							</li>
							<li class='toLeft'>
								2018. 05. 01.							</li>
							<li class='toLeft' hidden>
							trendindex: 
								0							</li>
						</ul>
						</div>
					  </div>
					</div>  
													<div class='oneSlide toLeft'>
					  <div class='cont'>
						<a class='label green' href='https://nuus.hu/?cat=65' title='Erotika'>
							Erotika						</a>
												<a href='https://nuus.hu/unatkozom/erotika/0428/a-noi-forma-ruha-nelkul-ami-a-legszebb-benne/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/mell-e1524914278534-300x211.jpg">
						</a>
						<div class='textBox'>
						 <h5 >
							<a href='https://nuus.hu/unatkozom/erotika/0428/a-noi-forma-ruha-nelkul-ami-a-legszebb-benne/' title='Az eltakart mellek és az érzéki női formák mestere ez a fotós'>
								Az eltakart mellek és az érzéki női formák mestere ez a fotós							</a>
						</h5>
						<ul class='meta clearfix'>
							<li class='toLeft'>
								szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>							</li>
							<li class='toLeft'>
								2018. 04. 28.							</li>
							<li class='toLeft' hidden>
							trendindex: 
								0							</li>
						</ul>
						</div>
					  </div>
					</div>  
													<div class='oneSlide toLeft'>
					  <div class='cont'>
						<a class='label green' href='https://nuus.hu/?cat=44' title='Otthon'>
							Otthon						</a>
												<a href='https://nuus.hu/eletmod/otthon/0430/igy-remiszd-halalra-a-szomszedot-a-viragcserepeddel/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/Képernyőfotó-2018-04-29-22.31.11-e1525075622179-300x183.png">
						</a>
						<div class='textBox'>
						 <h5 >
							<a href='https://nuus.hu/eletmod/otthon/0430/igy-remiszd-halalra-a-szomszedot-a-viragcserepeddel/' title='Így rémiszd halálra a szomszédot a virágcserepeddel!'>
								Így rémiszd halálra a szomszédot a virágcserepeddel!							</a>
						</h5>
						<ul class='meta clearfix'>
							<li class='toLeft'>
								szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>							</li>
							<li class='toLeft'>
								2018. 04. 30.							</li>
							<li class='toLeft' hidden>
							trendindex: 
								1							</li>
						</ul>
						</div>
					  </div>
					</div>  
													<div class='oneSlide toLeft'>
					  <div class='cont'>
						<a class='label green' href='https://nuus.hu/?cat=39' title='Tudomány'>
							Tudomány						</a>
												<a href='https://nuus.hu/tech/tudomany/0503/igy-nezett-ki-az-elso-madarcsor-a-tudosok-szerint/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/bird-1-300x168.jpg">
						</a>
						<div class='textBox'>
						 <h5 >
							<a href='https://nuus.hu/tech/tudomany/0503/igy-nezett-ki-az-elso-madarcsor-a-tudosok-szerint/' title='Így nézett ki az első, még végtag-helyettesítő funkciót betöltő madárcsőr a tudósok szerint'>
								Így nézett ki az első, még végtag-helyettesítő funkciót betöltő madárcsőr a tudósok szerint							</a>
						</h5>
						<ul class='meta clearfix'>
							<li class='toLeft'>
								szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>							</li>
							<li class='toLeft'>
								2018. 05. 03.							</li>
							<li class='toLeft' hidden>
							trendindex: 
								0							</li>
						</ul>
						</div>
					  </div>
					</div>  
													<div class='oneSlide toLeft'>
					  <div class='cont'>
						<a class='label green' href='https://nuus.hu/?cat=39' title='Tudomány'>
							Tudomány						</a>
												<a href='https://nuus.hu/tech/tudomany/0503/az-e-cigisek-beleiben-ugyanolyan-sokfelek-a-bakteriumok-mint-a-nem-dohanyzokeban/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/e-cigarette-microbiome-1-300x169.jpg">
						</a>
						<div class='textBox'>
						 <h5 >
							<a href='https://nuus.hu/tech/tudomany/0503/az-e-cigisek-beleiben-ugyanolyan-sokfelek-a-bakteriumok-mint-a-nem-dohanyzokeban/' title='Az e-cigisek beleiben ugyanolyan sokfélék a baktériumok, mint a nem dohányzokéban'>
								Az e-cigisek beleiben ugyanolyan sokfélék a baktériumok, mint a nem dohányzokéban							</a>
						</h5>
						<ul class='meta clearfix'>
							<li class='toLeft'>
								szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>							</li>
							<li class='toLeft'>
								2018. 05. 03.							</li>
							<li class='toLeft' hidden>
							trendindex: 
								0							</li>
						</ul>
						</div>
					  </div>
					</div>  
													<div class='oneSlide toLeft'>
					  <div class='cont'>
						<a class='label green' href='https://nuus.hu/?cat=109' title='Sorozatok'>
							Sorozatok						</a>
												<a href='https://nuus.hu/tv/sorozatok/0425/uj-veszjoslo-elozetest-kapott-a-nyar-legjobban-vart-posztapokaliptikus-sorozata-a-the-rain/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/this-rainfall-is-vary-from-refreshing-300x150.jpeg">
						</a>
						<div class='textBox'>
						 <h5 >
							<a href='https://nuus.hu/tv/sorozatok/0425/uj-veszjoslo-elozetest-kapott-a-nyar-legjobban-vart-posztapokaliptikus-sorozata-a-the-rain/' title='Új, vészjósló előzetest kapott a nyár legjobban várt posztapokaliptikus sorozata, a The Rain'>
								Új, vészjósló előzetest kapott a nyár legjobban várt posztapokaliptikus sorozata, a The Rain							</a>
						</h5>
						<ul class='meta clearfix'>
							<li class='toLeft'>
								szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>							</li>
							<li class='toLeft'>
								2018. 04. 25.							</li>
							<li class='toLeft' hidden>
							trendindex: 
								0							</li>
						</ul>
						</div>
					  </div>
					</div>  
													<div class='oneSlide toLeft'>
					  <div class='cont'>
						<a class='label green' href='https://nuus.hu/?cat=14' title='Külföld'>
							Külföld						</a>
												<a href='https://nuus.hu/kulfold/0504/hawaiin-betiltottak-a-naptejet-mert-art-a-koralloknak/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/underwater-3250644_1280-300x200.jpg">
						</a>
						<div class='textBox'>
						 <h5 >
							<a href='https://nuus.hu/kulfold/0504/hawaiin-betiltottak-a-naptejet-mert-art-a-koralloknak/' title='Hawaiin betiltották a naptejet, mert árt a koralloknak'>
								Hawaiin betiltották a naptejet, mert árt a koralloknak							</a>
						</h5>
						<ul class='meta clearfix'>
							<li class='toLeft'>
								szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>							</li>
							<li class='toLeft'>
								2018. 05. 04.							</li>
							<li class='toLeft' hidden>
							trendindex: 
								0							</li>
						</ul>
						</div>
					  </div>
					</div>  
													<div class='oneSlide toLeft'>
					  <div class='cont'>
						<a class='label green' href='https://nuus.hu/?cat=24' title='Zene'>
							Zene						</a>
												<a href='https://nuus.hu/zene/0425/25-eves-a-backstreet-boys-amit-a-rajongoknak-keszitett-eros-playlisttel-unnepeltek-meg/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/BB-300x199.jpg">
						</a>
						<div class='textBox'>
						 <h5 >
							<a href='https://nuus.hu/zene/0425/25-eves-a-backstreet-boys-amit-a-rajongoknak-keszitett-eros-playlisttel-unnepeltek-meg/' title='25 éves a Backstreet Boys, amit a rajongóknak készített, erős playlisttel ünnepeltek meg'>
								25 éves a Backstreet Boys, amit a rajongóknak készített, erős playlisttel ünnepeltek meg							</a>
						</h5>
						<ul class='meta clearfix'>
							<li class='toLeft'>
								szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>							</li>
							<li class='toLeft'>
								2018. 04. 25.							</li>
							<li class='toLeft' hidden>
							trendindex: 
								0							</li>
						</ul>
						</div>
					  </div>
					</div>  
													<div class='oneSlide toLeft'>
					  <div class='cont'>
						<a class='label green' href='https://nuus.hu/?cat=64' title='Érdekes'>
							Érdekes						</a>
												<a href='https://nuus.hu/unatkozom/erdekes/0501/egyetlen-kepen-az-oserdok-kiirtasanak-minden-fajdalma/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/deforest-300x228.jpg">
						</a>
						<div class='textBox'>
						 <h5 >
							<a href='https://nuus.hu/unatkozom/erdekes/0501/egyetlen-kepen-az-oserdok-kiirtasanak-minden-fajdalma/' title='Egyetlen képen az őserdők kiirtásának minden fájdalma'>
								Egyetlen képen az őserdők kiirtásának minden fájdalma							</a>
						</h5>
						<ul class='meta clearfix'>
							<li class='toLeft'>
								szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>							</li>
							<li class='toLeft'>
								2018. 05. 01.							</li>
							<li class='toLeft' hidden>
							trendindex: 
								0							</li>
						</ul>
						</div>
					  </div>
					</div>  
													<div class='oneSlide toLeft'>
					  <div class='cont'>
						<a class='label green' href='https://nuus.hu/?cat=109' title='Sorozatok'>
							Sorozatok						</a>
												<a href='https://nuus.hu/tv/sorozatok/0422/jobaratokert-meg-mindig-akkora-rajongas-hogy-meno-pizsamat-dobtak-piacra/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/23-friends-cover-story-lede.w1200.h630-300x157.jpg">
						</a>
						<div class='textBox'>
						 <h5 >
							<a href='https://nuus.hu/tv/sorozatok/0422/jobaratokert-meg-mindig-akkora-rajongas-hogy-meno-pizsamat-dobtak-piacra/' title='A Jóbarátokért még mindig akkora a rajongás, hogy most menő pizsamát dobtak piacra'>
								A Jóbarátokért még mindig akkora a rajongás, hogy most menő pizsamát dobtak piacra							</a>
						</h5>
						<ul class='meta clearfix'>
							<li class='toLeft'>
								szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>							</li>
							<li class='toLeft'>
								2018. 04. 22.							</li>
							<li class='toLeft' hidden>
							trendindex: 
								0							</li>
						</ul>
						</div>
					  </div>
					</div>  
													<div class='oneSlide toLeft'>
					  <div class='cont'>
						<a class='label green' href='https://nuus.hu/?cat=2' title='Film'>
							Film						</a>
												<a href='https://nuus.hu/film/0430/alig-varod-az-uj-star-warst-less-be-a-kulisszak-moge/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/Emilia-300x182.jpg">
						</a>
						<div class='textBox'>
						 <h5 >
							<a href='https://nuus.hu/film/0430/alig-varod-az-uj-star-warst-less-be-a-kulisszak-moge/' title='Alig várod az új Star Warst? Less be a kulisszák mögé!'>
								Alig várod az új Star Warst? Less be a kulisszák mögé!							</a>
						</h5>
						<ul class='meta clearfix'>
							<li class='toLeft'>
								szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>							</li>
							<li class='toLeft'>
								2018. 04. 30.							</li>
							<li class='toLeft' hidden>
							trendindex: 
								0							</li>
						</ul>
						</div>
					  </div>
					</div>  
													<div class='oneSlide toLeft'>
					  <div class='cont'>
						<a class='label green' href='https://nuus.hu/?cat=14' title='Külföld'>
							Külföld						</a>
												<a href='https://nuus.hu/kulfold/0420/natalie-portman-nem-veszi-zsido-nobel-dijat-az-unnepseg-ugrik/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/Portman-300x203.jpg">
						</a>
						<div class='textBox'>
						 <h5 >
							<a href='https://nuus.hu/kulfold/0420/natalie-portman-nem-veszi-zsido-nobel-dijat-az-unnepseg-ugrik/' title='Natalie Portman nem veszi át a zsidó Nobel-díjat, az ünnepség is ugrik'>
								Natalie Portman nem veszi át a zsidó Nobel-díjat, az ünnepség is ugrik							</a>
						</h5>
						<ul class='meta clearfix'>
							<li class='toLeft'>
								szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>							</li>
							<li class='toLeft'>
								2018. 04. 20.							</li>
							<li class='toLeft' hidden>
							trendindex: 
								0							</li>
						</ul>
						</div>
					  </div>
					</div>  
													<div class='oneSlide toLeft'>
					  <div class='cont'>
						<a class='label green' href='https://nuus.hu/?cat=64' title='Érdekes'>
							Érdekes						</a>
												<a href='https://nuus.hu/unatkozom/erdekes/0430/a-pap-aki-virtualis-templomban-predikal/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/Képernyőfotó-2018-04-28-17.45.01-300x253.png">
						</a>
						<div class='textBox'>
						 <h5 >
							<a href='https://nuus.hu/unatkozom/erdekes/0430/a-pap-aki-virtualis-templomban-predikal/' title='A pap, aki virtuális templomban prédikál'>
								A pap, aki virtuális templomban prédikál							</a>
						</h5>
						<ul class='meta clearfix'>
							<li class='toLeft'>
								szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>							</li>
							<li class='toLeft'>
								2018. 04. 30.							</li>
							<li class='toLeft' hidden>
							trendindex: 
								0							</li>
						</ul>
						</div>
					  </div>
					</div>  
													<div class='oneSlide toLeft'>
					  <div class='cont'>
						<a class='label green' href='https://nuus.hu/?cat=9' title='Tech'>
							Tech						</a>
												<a href='https://nuus.hu/tech/0504/igy-hirdettek-annak-idejen-a-vilag-legvaganyabb-harci-repulojet/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/a10-300x168.jpg">
						</a>
						<div class='textBox'>
						 <h5 >
							<a href='https://nuus.hu/tech/0504/igy-hirdettek-annak-idejen-a-vilag-legvaganyabb-harci-repulojet/' title='Így hirdették annak idején a világ legvagányabb harci repülőjét'>
								Így hirdették annak idején a világ legvagányabb harci repülőjét							</a>
						</h5>
						<ul class='meta clearfix'>
							<li class='toLeft'>
								szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>							</li>
							<li class='toLeft'>
								2018. 05. 04.							</li>
							<li class='toLeft' hidden>
							trendindex: 
								0							</li>
						</ul>
						</div>
					  </div>
					</div>  
													<div class='oneSlide toLeft'>
					  <div class='cont'>
						<a class='label green' href='https://nuus.hu/?cat=64' title='Érdekes'>
							Érdekes						</a>
												<a href='https://nuus.hu/unatkozom/erdekes/0503/van-egy-bar-londonban-ahol-tesztabol-van-a-szivoszal-muanyag-helyett/' class='slider-thumb-wrapper' title=''>
							<img src="https://nuus.hu/wp-content/uploads/pasta-2-300x200.jpg">
						</a>
						<div class='textBox'>
						 <h5 >
							<a href='https://nuus.hu/unatkozom/erdekes/0503/van-egy-bar-londonban-ahol-tesztabol-van-a-szivoszal-muanyag-helyett/' title='Van egy bár Londonban, ahol tésztából van a szívószál műanyag helyett'>
								Van egy bár Londonban, ahol tésztából van a szívószál műanyag helyett							</a>
						</h5>
						<ul class='meta clearfix'>
							<li class='toLeft'>
								szerző:<a href="https://nuus.hu/?post_type=author&p=360" class="author-name">nuus</a>							</li>
							<li class='toLeft'>
								2018. 05. 03.							</li>
							<li class='toLeft' hidden>
							trendindex: 
								0							</li>
						</ul>
						</div>
					  </div>
					</div>  
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																											</div>
		</div>		<script type="text/javascript">

		ado.config({mode: "new", xml: false, characterEncoding: true});
		if(ado)ado.procesHTML = false;

	</script>
	<div class='urlBorder' data-url=''></div>
	</div>
	<div id='loadMoreArticle'></div>
	<div class="loadProcess">
		A következő cikkek betöltése folyamatban...
	</div>
</main>
    <footer id='mainFooter'>
    	<div class="toCenter">
    		<div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-4431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4431"><a href="https://nuus.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-4427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4427"><a target="_blank" href="http://nuus.hu/wp-content/uploads/nuus-adatkez-final0919-1.pdf">Adatvédelmi szabályzat és felhasználási feltételek</a></li>
</ul></div>    	<form action="/regisztracio/" method="post">
		  <input type="hidden" name="messenger_id" value="147258369" />
		  <input type="submit" name="submit" style="visibility: hidden;">
		</form>
    	</div>
    </footer>
    <script src='//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
    <script src='https://nuus.hu/wp-content/themes/pena/static/javascript/libs/selectivizr.min.js'></script>
    <script src='https://nuus.hu/wp-content/themes/pena/static/javascript/libs/sticky.min.js'></script>
	<script src='https://nuus.hu/wp-content/themes/pena/static/javascript/libs/slick.min.js'></script>
	<script src='https://nuus.hu/wp-content/themes/pena/static/javascript/libs/touchswipe.min.js'></script>
	<script src='https://nuus.hu/wp-content/themes/pena/static/javascript/libs/autocomplete.min.js'></script>
    <!--
	<script src='https://nuus.hu/wp-content/themes/pena/static/javascript/libs/libs.min.js'></script>
    -->
    <script src='https://nuus.hu/wp-content/themes/pena/static/javascript/app.min.js'></script>
	<script src="https://slackbutton.herokuapp.com/widget.js" type="text/javascript"></script>
	<!--[if IE]>
      <script src='https://nuus.hu/wp-content/themes/pena/static/javascript/libs/ie.min.js'></script>
    <![endif]-->
	<script>

		window.fbAsyncInit = function() {
			FB.init({
				appId      : '181501778946043',
				xfbml      : true,
				version    : 'v2.7'
			});
			$(function(){
				$(document).on("click",".button.fb,.circle.facebook",function(){
					var sendData = $(document).find("span#_forActivity").data("template")
						postId = $(this).parents(".collectData").data("article"),
						title = $(this).parents(".collectData").find(".faceData").data('title'),
						description = $(this).parents(".collectData").find(".faceData").data('description'),
						picture = $(this).parents(".collectData").find(".faceData").data('picture'),
						href = $(this).parents(".collectData").find(".faceData").data('href');
					 
					FB.ui({
						method: 'share',
						display: 'popup',
						href: href,
						title: title,
						description: description,
						picture: picture
					}, function(response){
						if (response && !response.error_message) {
							$.post(sendData + "/fb-share-activity-ajax.php",{ 
								postId: postId,
								facebook: 1
							});
						};
					});
				});
			});
		};
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		
		window.twttr = (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0],
			t = window.twttr || {};
			if (d.getElementById(id)) return t;
			js = d.createElement(s);
			js.id = id;
			js.src = "https://platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);
			t._e = [];
			t.ready = function(f) {
				t._e.push(f);
			};
			return t;
		}(document, "script", "twitter-wjs"));
		var twId = "";
		twttr.ready(
			function (twttr) {
				$(document).on("click",".button.tw,.circle.twitter",function(){
					twId = $(this).parents(".collectData").data("article");
					var sendData = $(document).find("span#_forActivity").data("template");
					twttr.events.bind('tweet', function (event) {
						$.post(sendData + "/tw-share-activity-ajax.php",{ 
							postId: twId,
							twitter: 1
						});
					});
				});
				
			}
		);
    </script>
	 <span id='_forActivity' data-template='https://nuus.hu/wp-content/themes/pena'></span><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://nuus.hu/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://nuus.hu/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://nuus.hu/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://nuus.hu/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.1'></script>
<![endif]-->
	<!--
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700|Oxygen:700|Titillium+Web:300,700,900|Libre+Baskerville:700&amp;subset=latin-ext' rel='stylesheet'>
    -->
    
  </body>
</html>