<!DOCTYPE html>
<html lang="hu-HU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
  <head>
    <meta charset='UTF-8'>
    <meta content='IE=Edge' http-equiv='x-ua-compatible'><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    <meta content='' name='author'>
    <meta content='' name='description'>
    <meta content='' name='keywords'>
    <meta content='index, follow, all' name='robots'>
    <meta content='1 Week' name='revisit-after'>
    <meta content='General' name='rating'>
    <meta content='width=device-width, initial-scale=1' name='viewport'>
	<title>
    Végre kiderítették, miért lettek íztelenek a paradicsomok | nuus.hu    </title>

    <link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700|Oxygen:700|Titillium+Web:300,700,900|Libre+Baskerville:700&amp;subset=latin-ext' rel='stylesheet'>
    <link href='http://cdn.materialdesignicons.com/1.6.50/css/materialdesignicons.min.css' rel='stylesheet'>
	<link href='http://nuus.hu/wp-content/themes/pena/static/css/plugins/slick/slick.min.css' rel='stylesheet'>
	<link href='http://nuus.hu/wp-content/themes/pena/static/css/plugins/bxslider/bxslider.min.css' rel='stylesheet'>
    <link href='http://nuus.hu/wp-content/themes/pena/static/css/style.min.css' rel='stylesheet'>
	 
		<title>Végre kiderítették, miért lettek íztelenek a paradicsomok | nuus.hu</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://nuus.hu/tech/tudomany/0127/vegre-kideritettek-miert-lettek-iztelenek-a-paradicsomok/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Végre kiderítették, miért lettek íztelenek a paradicsomok | nuus.hu" />
<meta property="og:description" content="Régen minden jobb volt, de még nincs minden veszve!" />
<meta property="og:url" content="http://nuus.hu/tech/tudomany/0127/vegre-kideritettek-miert-lettek-iztelenek-a-paradicsomok/" />
<meta property="og:site_name" content="nuus.hu" />
<meta property="article:publisher" content="https://www.facebook.com/nuus.hu" />
<meta property="article:section" content="Tudomány" />
<meta property="article:published_time" content="2017-01-27T14:46:06+00:00" />
<meta property="article:modified_time" content="2017-01-27T15:38:17+00:00" />
<meta property="og:updated_time" content="2017-01-27T15:38:17+00:00" />
<meta property="fb:app_id" content="954592824663242" />
<meta property="og:image" content="http://nuus.hu/wp-content/uploads/red-925053_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="856" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Régen minden jobb volt, de még nincs minden veszve!" />
<meta name="twitter:title" content="Végre kiderítették, miért lettek íztelenek a paradicsomok | nuus.hu" />
<meta name="twitter:site" content="@nuus_hu" />
<meta name="twitter:image" content="http://nuus.hu/wp-content/uploads/red-925053_1280.jpg" />
<meta name="twitter:creator" content="@nuus_hu" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="nuus.hu &raquo; Végre kiderítették, miért lettek íztelenek a paradicsomok hozzászólás hírcsatorna" href="http://nuus.hu/tech/tudomany/0127/vegre-kideritettek-miert-lettek-iztelenek-a-paradicsomok/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nuus.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://nuus.hu/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-login-css'  href='http://nuus.hu/wp-content/plugins/wp-facebook-login/public/css/facebook-login.css?ver=1.1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://nuus.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nuus.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbl = {"ajaxurl":"http:\/\/nuus.hu\/wp-admin\/admin-ajax.php","site_url":"http:\/\/nuus.hu","scopes":"email,public_profile","appId":"335733613432869","l18n":{"chrome_ios_alert":"Please login into facebook and then click connect button again"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuus.hu/wp-content/plugins/wp-facebook-login/public/js/facebook-login.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://nuus.hu/wp-content/themes/pena/js/cookie.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"http:\/\/nuus.hu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuus.hu/wp-content/themes/pena/js/UI.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"http:\/\/nuus.hu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuus.hu/wp-content/plugins/iko_recommendation/ajax_recommendation.js?ver=4.6.3'></script>
<link rel='https://api.w.org/' href='http://nuus.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nuus.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nuus.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://nuus.hu/?p=40714' />
<link rel="alternate" type="application/json+oembed" href="http://nuus.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuus.hu%2Ftech%2Ftudomany%2F0127%2Fvegre-kideritettek-miert-lettek-iztelenek-a-paradicsomok%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nuus.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuus.hu%2Ftech%2Ftudomany%2F0127%2Fvegre-kideritettek-miert-lettek-iztelenek-a-paradicsomok%2F&#038;format=xml" />
<link rel="icon" href="http://nuus.hu/wp-content/uploads/fav2.png" sizes="32x32" />
<link rel="icon" href="http://nuus.hu/wp-content/uploads/fav2.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://nuus.hu/wp-content/uploads/fav2.png" />
<meta name="msapplication-TileImage" content="http://nuus.hu/wp-content/uploads/fav2.png" />
  <!-- Geminus Ad codes STATIC -->
  <script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
  </script>
  <!-- Geminus Ad codes STATIC END -->
  <!-- Geminus Ad codes DYNAMIC MASTER -->
  <script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: IkoDigital_hu.nuus.hu.Nuus_mobil */
ado.master({id: 'q8Oh0rbazN.K5yDySJymoDP8LabiP_d30krPbaRAmdv.27', server: 'gemhu.adocean.pl' });
</script>  <!-- Geminus Ad codes DYNAMIC MASTER END -->
  <!-- Mobile Sticky ad -->
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-6617051563727120",
      enable_page_level_ads: true
    });
  </script>
  <!-- Mobile Sticky ad END-->
  <script type="text/javascript">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</script>

  </head>
    <body class="single single-post postid-40714 single-format-standard group-blog singular" itemscope='' itemtype='http://schema.org/WebPage'>

	<div class='modalBg'>
		<div class='modalAlign'>
			<div class='modalWindow'>
				<div class='modalBox'>
					<div class='modalTop'>
						<div class='modalTitle'>Kivel szeretnéd megosztani? Add meg az e-mail címét!</div>
						<div class='modalClose'>
							<i class='mdi mdi-window-close'></i>
						</div>
					</div>
					<div class='modalBody'>
						<div class='modalLabel'>E-mail cím:</div>
						<div class='modalInput'>
							<input type='text' name='emailTo' class='emailTo' />
						</div>
						<div class='modalSend'>
							<button>Elküld</button>
						</div>
					</div>
					<div class='modalText'>
						<p>Az emailt elküldtük.</p>
					</div>
					<div class='modalSend mobile'>
						<button>Elküld</button>
					</div>
				</div>
			</div>
		</div>
	</div>

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T5THKW"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T5THKW');</script>
  <!-- End Google Tag Manager -->
	<div id='fb-root'></div>

  <div id="cookie_block" hidden>
  <div class="container">
    <div class="toCenter">
      <p class="text-left">
        <strong>
        Az oldalon sütiket használunk, hogy biztonságos böngészés mellett minél értékesebb felhasználói élményt adhassunk!        </strong>

        <a id="accept_cookie_btn" class="cookie-button cta" href="">Rendben</a>
        <a id="more_info" class="cookie-button cta cta-outline" href="http://nuus.hu/wp-content/uploads/nuus-adatkez-final0919-1.pdf">Részletek</a>
      </p>
    </div>


  </div>
</div>

    <header id='mainHeader'>
      <a class='logo' href='http://nuus.hu' title=''>
        <img alt='' class='block' src='http://nuus.hu/wp-content/themes/pena/static/images/logo.png'>
      </a>
      <div class='toCenter'>
        <div class='narrowContent'>
          <nav id='mainNav'>
            <div class="menu-fomenuk-container"><ul id="menu-fomenuk" class="menu"><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://nuus.hu/">Főoldal</a></li>
<li id="menu-item-5083" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5083"><a href="http://nuus.hu/legfrissebb/">Legfrissebb</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://nuus.hu/nepszeru/">Népszerű</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://nuus.hu/staff-pick/">Staff Pick</a></li>
</ul></div>          </nav>
        </div>
      </div>
      <div class='rightContent clearfix'>
        <div class='searchInput toRight'>
			<script>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</script>
		  <form id="searchForm" role="search" method="get" class="search-form" action="http://nuus.hu/">
			<input type="search" id='autocomplete' class="search-field" placeholder="Keresés" value="" name="s" title="Keresés">
      <!--input type="hidden" value="1" name="sentence" /-->
		  </form>
        </div>
        <div class='search toRight'>
          <i class='mdi mdi-magnify'></i>
        </div>
				<div class='logins toRight'>
           <div class="menu-kilepett-container"><ul id="menu-kilepett" class="menu"><li id="menu-item-5098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5098"><a href="https://www.facebook.com/nuus.hu"><i class="mdi mdi-facebook"></i></a></li>
<li id="menu-item-5096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5096"><a target="_blank" href="https://twitter.com/nuus_hu"><i class="mdi mdi-twitter"></i></a></li>
<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="http://nuus.hu/belepes/">Belépés</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://nuus.hu/regisztracio/">Regisztráció</a></li>
</ul></div>        </div>
		      </div>
      <div class='mobileMenu'>
        <span></span>
        <span></span>
        <span></span>
      </div>
    </header>
	<div class='mobileDropdownMenu'>
      <div class='mobileSearch'>
        <div class='searchMobile'>
          <i class='mdi mdi-magnify'></i>
        </div>
        <div class='searchInputMobile'>
          <form id="searchMobileForm" role="search" method="get" class="search-form" action="http://nuus.hu/">
			<input type="search" class="search-field" placeholder="Keresés" value="" name="s" title="Keresés">
		  </form>
        </div>
      </div>
      <div class="menu-fomenuk-container"><ul id="menu-fomenuk-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://nuus.hu/">Főoldal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5083"><a href="http://nuus.hu/legfrissebb/">Legfrissebb</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://nuus.hu/nepszeru/">Népszerű</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://nuus.hu/staff-pick/">Staff Pick</a></li>
</ul></div>      <div class="menu-kilepett-container"><ul id="menu-kilepett-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5098"><a href="https://www.facebook.com/nuus.hu"><i class="mdi mdi-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5096"><a target="_blank" href="https://twitter.com/nuus_hu"><i class="mdi mdi-twitter"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="http://nuus.hu/belepes/">Belépés</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://nuus.hu/regisztracio/">Regisztráció</a></li>
</ul></div>    </div>
<main class='noPadding singles'>
  		<div class='onePostItem'>
		<div class='toCenter'>
			<div class='narrowContent'>
				<article class='singleContent collectData'  data-picture='http://nuus.hu/wp-content/uploads/red-925053_1280.jpg' data-user='0' data-article='40714'>
					<div class='oneBlock'>
						<div class='box loginNews'>
							<div id="entity_list" hidden>
								<span>39</span>							</div>
														<div class='titleBox'>
							  							  <a href="http://nuus.hu/category/tech/tudomany/" class='label green' style='background-color:#009788'>
								Tudomány							  </a>
							  							  <h3>

								  Végre kiderítették, miért lettek íztelenek a paradicsomok
							  </h3>
							</div>
							<div id="author-360"  class="authorLine clearfix author-nuus"><div class="toLeft"><img alt="" src="http://nuus.hu/wp-content/uploads/fav.png" class="avatar avatar-32 photo" height="32" width="32"></div><ul class="meta clearfix toLeft"><li class="toLeft"><span>Szerző:</span><a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a></li><li class="toLeft">2017.01.27 | 14:46</li><li class="toLeft" ><i class="mdi mdi-chart-areaspline"></i> trendindex: 1</li></ul></div>														<div class='innerContent'>
								<ul class='circles clearfix'>
<li onclick="javascript:window.location.href='http://nuus.hu/belepes/'" class='circle addBookmark'>
<i class='mdi mdi-bookmark-plus'></i>
</li> 
<li onclick="javascript:window.location.href='http://nuus.hu/belepes/'" class='circle like'>
<i class='mdi mdi-heart-outline'></i>
</li>
<li class='circle share'>
<i class='mdi mdi-share'></i>
</li>
<li class='circle hidden facebook'
	data-btn="facebook-share"
	data-href="http://nuus.hu/tech/tudomany/0127/vegre-kideritettek-miert-lettek-iztelenek-a-paradicsomok/" 
	data-layout="standard" 
	data-action="like" 
	data-show-faces="true">
<i class='mdi mdi-facebook'></i>
</li>
<li class='circle hidden twitter'>
<a style='display:block;' href='https://twitter.com/intent/tweet?text=Végre kiderítették, miért lettek íztelenek a paradicsomok&url=http://nuus.hu/tech/tudomany/0127/vegre-kideritettek-miert-lettek-iztelenek-a-paradicsomok/&via=Nuus.hu'>
<i class='mdi mdi-twitter'></i>
</a>
</li>

<li class='circle hidden'>
<a href="javascript:window.open(&quot;http://slackbutton.herokuapp.com/post/new/?url=Végre kiderítették, miért lettek íztelenek a paradicsomok, http://nuus.hu/tech/tudomany/0127/vegre-kideritettek-miert-lettek-iztelenek-a-paradicsomok/ &quot;, &quot;SlackButton&quot;, &quot;resizable,scrollbars,status,width=600,height=350,left=&quot; + ((screen.width / 2) - (600 / 2)) + &quot;,top=&quot; + ((screen.height / 2) - (350 / 2)));">
<i class='mdi mdi-slack'></i>
</a>
</li>

<li class='circle mail hidden'>
<i class='mdi mdi-email-outline'></i>
</li>

</ul><div class="lead"><p><strong>Régen minden jobb volt, a tudósok is belátták, hogy a paradicsomok elveszítették jellegzetes ízüket, de még nincs minden veszve.
</strong></p></div><figure id="attachment_40726" style="width: 830px" class="wp-caption alignnone"><img class="wp-image-40726 size-820x550" src="http://nuus.hu/wp-content/uploads/red-925053_1280-820x550.jpg" alt="Fotó: Pixabay / StockSnap" width="820" height="550" srcset="http://nuus.hu/wp-content/uploads/red-925053_1280-820x550.jpg 820w, http://nuus.hu/wp-content/uploads/red-925053_1280-300x201.jpg 300w, http://nuus.hu/wp-content/uploads/red-925053_1280-768x514.jpg 768w, http://nuus.hu/wp-content/uploads/red-925053_1280-1024x685.jpg 1024w, http://nuus.hu/wp-content/uploads/red-925053_1280-272x182.jpg 272w" sizes="(max-width: 820px) 100vw, 820px" /><figcaption class="wp-caption-text">Fotó: Pixabay / StockSnap</figcaption></figure> <p>A szupermarketben megvásárolható paradicsomok kóstolása után biztos te is feltetted már magadban a kérdést, hogy ezek a zöldségnövények mindig ilyen ízetlenek voltak? A válasz nem, és nem csak azért, mert télen csak a kamionban megérett, napfényt sosem látott paradicsomokat lehet kapni.</p> <p>Hiába szépek a boltok polcain csücsülő paradicsomok, az ízük meg sem közelíti az elvártat, de amerikai kutatók bebizonyították, hogy nem velünk van a baj, a paradicsomban van a hiba. Közel 400 féle paradicsomot vizsgáltak meg, az eredmények alapján pedig arra jutottak, hogy a legtöbb fajta egész egyszerűen elveszítette azokat a tulajdonságait, amelyek az ízért felelősek.</p><div class="text-center clearfix geminus" style="margin-bottom: 10px; margin-top: 10px;"><div id="adoceangemhusdpoiqopss"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, IkoDigital_hu.nuus.hu.Nuus_mobil.Nuus_mobil_felso */
ado.slave('adoceangemhusdpoiqopss', {myMaster: 'q8Oh0rbazN.K5yDySJymoDP8LabiP_d30krPbaRAmdv.27' });
</script></div> <blockquote><p>A University of Floria kutatócsoportja három tényezőre fektetett nagy hangsúlyt, az édességért felelős cukortartalomra, a savanyúságot szabályzó savakra, valamint a különböző illóolajokra, melyek a paradicsom aromájáért és illatáért felelősek.</p></blockquote> <p>Az <a href="http://science.sciencemag.org/content/355/6323/391" target="_blank">eredmények szerint</a> alig maradt már olyan fajta, amely harmonikus összetételben tartalmazza a különböző aroma anyagokat, a könnyebb szállíthatóság érdekében ugyanis a paradicsomok teljesen átalakultak: a külsejük ugyan megnyerő, a húsuk kemény és íztelen. Jó ízű paradicsomok már csak elvétve akadnak, ezeknek az ára is sokkal magasabb, amit az átlagember nem enged meg magának.</p> <p><iframe class="giphy-embed" src="//giphy.com/embed/101t9QwTM6y5oc" width="480" height="202" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p> <p>A kutatók szerint a házi termesztésű paradicsom a legjobb megoldás, ha igazi ízeket szeretnénk, ha pedig mégis boltban vásárolnánk, akkor ne a külalak legyen az elsődleges szempont.</p> 									<div id="article-readed" data-postid='40714'></div>
																  
<div class='interestBox'>
	<div class='forPadding'>
		<div class='title'>
			Hogy tetszett? Regisztrálj, és csak azt kapod, ami igazán érdekel!
		</div>



		<div class='redSeparator'></div>
<div class='bottomSellectors clearfix'>

	<div class='oneSelector toLeft active'>
		<div class='inner'>
			<div class='text'>
				Belföld
			</div>
		</div>
	</div>

	<div class='oneSelector toLeft'>
		<div class='inner'>
			<div class='text'>
				Külföld
			</div>
		</div>
	</div>
	<div class='oneSelector toLeft'>
		<div class='inner'>
			<div class='text'>
				Bulvár
			</div>
		</div>
	</div>

	<div class='oneSelector toLeft'>
		<div class='inner'>
			<div class='text'>
				Tech
			</div>
		</div>
	</div>

	<div class='oneSelector toLeft'>
		<div class='inner'>
			<div class='text'>
				Tudomány
			</div>
		</div>
	</div>

	<div class='oneSelector toLeft'>
		<div class='inner'>
			<div class='text'>
				Lepj meg!
			</div>
		</div>
	</div>

</div>

		

		<div class='separator'></div>
		<div class='contents'>
			
			<div class='oneContent '>
				<div class='miniBox'>
					
											<a class='label green' href='http://nuus.hu/category/belfold/budapest/' title='' style='background-color:#009788'>
							Budapest						</a>
											<a href='http://nuus.hu/belfold/budapest/0126/ki-volt-skot-petofi-es-milyen-skot-budapest/' title='Ki volt a skót Petőfi? És milyen a skót Budapest? Megmutatja a brit nagykövet!'>
						<img alt='' class='block' src='http://nuus.hu/wp-content/uploads/skot-1.jpg'>
					</a>
					<div class='textBox'>
						<h5>
							<a href='http://nuus.hu/belfold/budapest/0126/ki-volt-skot-petofi-es-milyen-skot-budapest/' title='Ki volt a skót Petőfi? És milyen a skót Budapest? Megmutatja a brit nagykövet!'>
								Ki volt a skót Petőfi? És milyen a skót Budapest? Megmutatja a brit nagykövet!							</a>
						</h5>
					</div>
				

			</div>
			<div class='texts'>
				<h4>
					Belépve nem neked kell a hírek után menned!*
				</h4>
				<small>*Hiszen a hírfolyamodba viszi a folyamatosan tanuló algoritmusunk</small>
				<a href="http://nuus.hu/regisztracio/" class='redButton toRight' style="background-color:#609e4d;">
					Regisztrálok!
				</a>
				<div class='clear'></div>
			</div>
		</div>
		
			<div class='oneContent hidden'>
				<div class='miniBox'>
					
											<a class='label green' href='http://nuus.hu/category/kulfold/' title='' style='background-color:#ff6600'>
							Külföld						</a>
											<a href='http://nuus.hu/kulfold/0127/indiai-kigyovadaszokat-importaltak-floridaba/' title='Indiai kígyóvadászokat importáltak Floridába'>
						<img alt='' class='block' src='http://nuus.hu/wp-content/uploads/GettyImages-159366533.jpg'>
					</a>
					<div class='textBox'>
						<h5>
							<a href='http://nuus.hu/kulfold/0127/indiai-kigyovadaszokat-importaltak-floridaba/' title='Indiai kígyóvadászokat importáltak Floridába'>
								Indiai kígyóvadászokat importáltak Floridába							</a>
						</h5>
					</div>
				

			</div>
			<div class='texts'>
				<h4>
					Belépve nem neked kell a hírek után menned!*
				</h4>
				<small>*Hiszen a hírfolyamodba viszi a folyamatosan tanuló algoritmusunk</small>
				<a href="http://nuus.hu/regisztracio/" class='redButton toRight' style="background-color:#609e4d;">
					Regisztrálok!
				</a>
				<div class='clear'></div>
			</div>
		</div>
		
			<div class='oneContent hidden'>
				<div class='miniBox'>
					
											<a class='label green' href='http://nuus.hu/category/bulvar/celeb/' title='' style='background-color:#009788'>
							Celeb						</a>
											<a href='http://nuus.hu/bulvar/celeb/0127/kim-kardashian-meglepo-helyre-lovetett-maganak-piercinget/' title='Kim Kardashian meglepő helyre lövetett magának piercinget'>
						<img alt='' class='block' src='http://nuus.hu/wp-content/uploads/0410.jpg'>
					</a>
					<div class='textBox'>
						<h5>
							<a href='http://nuus.hu/bulvar/celeb/0127/kim-kardashian-meglepo-helyre-lovetett-maganak-piercinget/' title='Kim Kardashian meglepő helyre lövetett magának piercinget'>
								Kim Kardashian meglepő helyre lövetett magának piercinget							</a>
						</h5>
					</div>
				

			</div>
			<div class='texts'>
				<h4>
					Belépve nem neked kell a hírek után menned!*
				</h4>
				<small>*Hiszen a hírfolyamodba viszi a folyamatosan tanuló algoritmusunk</small>
				<a href="http://nuus.hu/regisztracio/" class='redButton toRight' style="background-color:#609e4d;">
					Regisztrálok!
				</a>
				<div class='clear'></div>
			</div>
		</div>
		
			<div class='oneContent hidden'>
				<div class='miniBox'>
					
											<a class='label green' href='http://nuus.hu/category/tech/' title='' style='background-color:#009788'>
							Tech						</a>
											<a href='http://nuus.hu/tech/0127/cuki-nevu-robotoke-jovo-nyelveszet-es-marketing-talalkozasa/' title='Cuki nevű robotoké a jövő: nyelvészet és marketing találkozása'>
						<img alt='' class='block' src='http://nuus.hu/wp-content/uploads/robot_instagram_anch_ao.jpg'>
					</a>
					<div class='textBox'>
						<h5>
							<a href='http://nuus.hu/tech/0127/cuki-nevu-robotoke-jovo-nyelveszet-es-marketing-talalkozasa/' title='Cuki nevű robotoké a jövő: nyelvészet és marketing találkozása'>
								Cuki nevű robotoké a jövő: nyelvészet és marketing találkozása							</a>
						</h5>
					</div>
				

			</div>
			<div class='texts'>
				<h4>
					Belépve nem neked kell a hírek után menned!*
				</h4>
				<small>*Hiszen a hírfolyamodba viszi a folyamatosan tanuló algoritmusunk</small>
				<a href="http://nuus.hu/regisztracio/" class='redButton toRight' style="background-color:#609e4d;">
					Regisztrálok!
				</a>
				<div class='clear'></div>
			</div>
		</div>
		
			<div class='oneContent hidden'>
				<div class='miniBox'>
					
											<a class='label green' href='http://nuus.hu/category/tech/tudomany/' title='' style='background-color:#009788'>
							Tudomány						</a>
											<a href='http://nuus.hu/tech/tudomany/0127/kideritettek-milyen-zeneert-rajonganak-kutyak/' title='Kiderítették, milyen zenéért rajonganak a kutyák'>
						<img alt='' class='block' src='http://nuus.hu/wp-content/uploads/dog-1966394_1280-e1485525992573.jpg'>
					</a>
					<div class='textBox'>
						<h5>
							<a href='http://nuus.hu/tech/tudomany/0127/kideritettek-milyen-zeneert-rajonganak-kutyak/' title='Kiderítették, milyen zenéért rajonganak a kutyák'>
								Kiderítették, milyen zenéért rajonganak a kutyák							</a>
						</h5>
					</div>
				

			</div>
			<div class='texts'>
				<h4>
					Belépve nem neked kell a hírek után menned!*
				</h4>
				<small>*Hiszen a hírfolyamodba viszi a folyamatosan tanuló algoritmusunk</small>
				<a href="http://nuus.hu/regisztracio/" class='redButton toRight' style="background-color:#609e4d;">
					Regisztrálok!
				</a>
				<div class='clear'></div>
			</div>
		</div>
		
			<div class='oneContent hidden'>
				<div class='miniBox'>
					
											<a class='label green' href='http://nuus.hu/category/unatkozom/erdekes/' title='' style='background-color:#009788'>
							Érdekes						</a>
											<a href='http://nuus.hu/unatkozom/erdekes/0127/ra-se-ismernel-trumpra-ha-normalisan-oltozkodne/' title='Rá se ismernél Trumpra, ha normálisan öltözködne'>
						<img alt='' class='block' src='http://nuus.hu/wp-content/uploads/0413.jpg'>
					</a>
					<div class='textBox'>
						<h5>
							<a href='http://nuus.hu/unatkozom/erdekes/0127/ra-se-ismernel-trumpra-ha-normalisan-oltozkodne/' title='Rá se ismernél Trumpra, ha normálisan öltözködne'>
								Rá se ismernél Trumpra, ha normálisan öltözködne							</a>
						</h5>
					</div>
				

			</div>
			<div class='texts'>
				<h4>
					Belépve nem neked kell a hírek után menned!*
				</h4>
				<small>*Hiszen a hírfolyamodba viszi a folyamatosan tanuló algoritmusunk</small>
				<a href="http://nuus.hu/regisztracio/" class='redButton toRight' style="background-color:#609e4d;">
					Regisztrálok!
				</a>
				<div class='clear'></div>
			</div>
		</div>
		
</div>
</div>


</div>
<div class='likeBoxes clearfix'>
	<div class='cell'>
	<div class='table'>
	<div class='cell text'>
	Még többet innen:
	<br>
	<span>
	sciencemag.org	</span>
	</div>
	
	<div class='cell circleCnt'>
	<div class='circle moreFromHere like' data-mode='feed' data-cpt='post' data-target-id='' data-post_id='40714'>
	<i class='mdi mdi-thumb-up-outline'></i>
	</div>
	</div>
	<div class='cell span'></div>
	<div class='cell circleCnt'>
	<div class='circle moreFromHere dislike' data-mode='feed' data-cpt='post' data-target-id='' data-post_id='40714'>
	<i class='mdi mdi-thumb-down-outline'></i>
	</div>
	</div>
	</div>
	</div>
	<div class='cell'>
	<div class='table'>
	<div class='cell text'>
	Tetszett a cikk?
	</div>
	<div class='cell circleCnt'>
	<div class='circle likeArticle like' data-mode='article' data-target-id='40714'>
	<i class='mdi mdi-thumb-up-outline'></i>
	</div>
	</div>
	<div class='cell span'></div>
	<div class='cell circleCnt'>
	<div class='circle likeArticle dislike' data-mode='article' data-target-id='40714'>
	<i class='mdi mdi-thumb-down-outline'></i>
	</div>
	</div>
	</div>
	</div>
</div>  <script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-34905" method="post" data-id="34905" data-name="Hírlevél feliratkozás" ><div class="mc4wp-form-fields"><h2>
  Hírlevél - feliratkozom, mert az jó nekem
</h2>

<p class="third">
    <label>Email cím</label>
    <input type="email" name="EMAIL" placeholder="E-mail címed" required>
</p>
<p class="third">
    <label>Vezetéknév</label>
    <input type="text" name="LNAME" placeholder="Vezetéknév" required>
</p>
<p class="third">
    <label>Keresztnév</label>
    <input type="text" name="FNAME" placeholder="Keresztnév">
</p>

<p class="showlabel">
 	<input id="chck" name="chck" type="checkbox" required><label for="chck">Elfogadom az <a href="http://nuus.hu/wp-content/uploads/nuus-adatkez-final0919-1.pdf" target="_blank">adatkezelési nyilatkozatot</a></label>	
</p>

<p class="interests" hidden>
    <label>TÉMÁK</label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="3784255514"> <span>Forma-1</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="8041bb0c75"> <span>Autó</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="634b0e2249"> <span>Autósport</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="d968dd09fd"> <span>BabaMama</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="845229eff3"> <span>Belföld</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="6fd2dc7c57"> <span>Budapest</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="8cc1dbf969"> <span>Bulvár</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="0e8f7961f1"> <span>Celeb</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="3a86c28ba0"> <span>Design</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="24d9475778"> <span>Divat</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="ab61bd9f54"> <span>Egészség</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="7cd8be5208"> <span>Egyéni</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="7ba5145559"> <span>Életmód</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="78f668ca19"> <span>Érdekes</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="8217a87ae2"> <span>Erotika</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="d104c72778"> <span>esport</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="b76572e22f"> <span>Extrém</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="2458d483b8"> <span>Femin</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="ea7de70efc"> <span>Film</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="b9ccdcf288"> <span>Fintech</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="8b8bfcc461"> <span>Gamer</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="0c6bb9097d"> <span>Gasztró</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="7294165aa8"> <span>Helyek</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="669080a360"> <span>Infotech</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="cc869066ab"> <span>Jégkorong</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="e45ecdb67a"> <span>Jóga</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="b404f3ab6f"> <span>Kézilabda</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="54cd63a416"> <span>Könyv</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="3fe657dc3e"> <span>Kosárlabda</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="7dc7d18514"> <span>Külföld</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="47eb4948b4"> <span>Kultúra</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="98dcb443e9"> <span>Labdarúgás</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="cbf0144104"> <span>Lélek</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="c9def65d60"> <span>Mobiltech</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="bcaa25aaf0"> <span>Motor</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="ba1a2bb85d"> <span>Nők</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="ef899d59d0"> <span>Otthon</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="5b275f6542"> <span>Pénzügyek</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="e639c10118"> <span>Sorozatok</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="b9ef9e7884"> <span>Sport</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="e8a9c30c20"> <span>Szépség</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="a5e6e3b31f"> <span>Tech</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="c9ba999315"> <span>Tudomány</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="a23cec2931"> <span>TV</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="5089e5b4a8"> <span>Unatkozom</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="413ba223d3"> <span>Uncategorized</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="a4f85c5f93"> <span>Utazás</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="371017b7b8"> <span>Üzlet</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="d8c8a7f22c"> <span>Vállalatok</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="ec026e9e18"> <span>Vizuál</span>
    </label>
    <label>
        <input name="INTERESTS[80f67a887e][]" type="checkbox" value="a45ab27404"> <span>Zene</span>
    </label>
</p>
<p class="submitfield">
    <input type="submit" value="Feliratkozás">
</p>
<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1485548813" /><input type="hidden" name="_mc4wp_form_id" value="34905" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->
			
<div class='supportedContents'>
<div class='top clearfix'>
<div class='title toLeft'>
Neked ajánljuk
</div>
<div class='controlls toRight clearfix'>
<div class='circle toLeft left'>
<i class='mdi mdi-chevron-left'></i>
</div>
<div class='circle toLeft right'>
<i class='mdi mdi-chevron-right'></i>
</div>
</div>
</div>
<div class='slides'>
<div class='simpleSlider slideContent clearfix'>

<div class='col'>
<a class='label green' href='http://nuus.hu/category/sport/' title=''	style='background-color:#009788'>
	Sport</a>
<a href='http://nuus.hu/sport/0127/horrorbaleset-tortent-egy-kosarmeccsen/' class='slider-thumb-wrapper' title=''>
<img width="453" height="240" src="http://nuus.hu/wp-content/uploads/akil.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="akil" srcset="http://nuus.hu/wp-content/uploads/akil.jpg 453w, http://nuus.hu/wp-content/uploads/akil-300x159.jpg 300w" sizes="(max-width: 453px) 100vw, 453px" /></a>
<div class='textBox'>
<h5 >
<a href='http://nuus.hu/sport/0127/horrorbaleset-tortent-egy-kosarmeccsen/' title=''>
Horrorbaleset történt egy kosármeccsen</a>
</h5>
<ul class='meta clearfix'>
<li class='toLeft'>
szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a></li>
<li class='toLeft'>
2017. 01. 27.</li>
<li class='toLeft' hidden>
trendindex: 
0</li>
</ul>
</div>
</div>
 
<div class='col'>
<a class='label green' href='http://nuus.hu/category/unatkozom/erdekes/' title=''	style='background-color:#009788'>
	Érdekes</a>
<a href='http://nuus.hu/unatkozom/erdekes/0127/ra-se-ismernel-trumpra-ha-normalisan-oltozkodne/' class='slider-thumb-wrapper' title=''>
<img width="800" height="450" src="http://nuus.hu/wp-content/uploads/0413.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="0413" srcset="http://nuus.hu/wp-content/uploads/0413.jpg 800w, http://nuus.hu/wp-content/uploads/0413-300x169.jpg 300w, http://nuus.hu/wp-content/uploads/0413-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a>
<div class='textBox'>
<h5 >
<a href='http://nuus.hu/unatkozom/erdekes/0127/ra-se-ismernel-trumpra-ha-normalisan-oltozkodne/' title=''>
Rá se ismernél Trumpra, ha normálisan öltözködne</a>
</h5>
<ul class='meta clearfix'>
<li class='toLeft'>
szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a></li>
<li class='toLeft'>
2017. 01. 27.</li>
<li class='toLeft' hidden>
trendindex: 
1</li>
</ul>
</div>
</div>
 
<div class='col'>
<a class='label green' href='http://nuus.hu/category/unatkozom/erotika/' title=''	style='background-color:#009788'>
	Erotika</a>
<a href='http://nuus.hu/unatkozom/erotika/0127/palvin-barbi-mar-megint-egy-videoban-meztelenkedik/' class='slider-thumb-wrapper' title=''>
<img width="800" height="514" src="http://nuus.hu/wp-content/uploads/0412.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="0412" srcset="http://nuus.hu/wp-content/uploads/0412.jpg 800w, http://nuus.hu/wp-content/uploads/0412-300x193.jpg 300w, http://nuus.hu/wp-content/uploads/0412-768x493.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a>
<div class='textBox'>
<h5 >
<a href='http://nuus.hu/unatkozom/erotika/0127/palvin-barbi-mar-megint-egy-videoban-meztelenkedik/' title=''>
Palvin Barbi már megint egy videóban meztelenkedik</a>
</h5>
<ul class='meta clearfix'>
<li class='toLeft'>
szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a></li>
<li class='toLeft'>
2017. 01. 27.</li>
<li class='toLeft' hidden>
trendindex: 
0</li>
</ul>
</div>
</div>
 
<div class='col'>
<a class='label green' href='http://nuus.hu/category/bulvar/celeb/' title=''	style='background-color:#009788'>
	Celeb</a>
<a href='http://nuus.hu/bulvar/celeb/0127/kim-kardashian-meglepo-helyre-lovetett-maganak-piercinget/' class='slider-thumb-wrapper' title=''>
<img width="1000" height="604" src="http://nuus.hu/wp-content/uploads/0410.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="0410" srcset="http://nuus.hu/wp-content/uploads/0410.jpg 1000w, http://nuus.hu/wp-content/uploads/0410-300x181.jpg 300w, http://nuus.hu/wp-content/uploads/0410-768x464.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
<div class='textBox'>
<h5 >
<a href='http://nuus.hu/bulvar/celeb/0127/kim-kardashian-meglepo-helyre-lovetett-maganak-piercinget/' title=''>
Kim Kardashian meglepő helyre lövetett magának piercinget</a>
</h5>
<ul class='meta clearfix'>
<li class='toLeft'>
szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a></li>
<li class='toLeft'>
2017. 01. 27.</li>
<li class='toLeft' hidden>
trendindex: 
0</li>
</ul>
</div>
</div>
 
<div class='col'>
<a class='label green' href='http://nuus.hu/category/unatkozom/' title=''	style='background-color:#009788'>
	Unatkozom</a>
<a href='http://nuus.hu/unatkozom/0127/nap-hose-menyasszony-aki-t-rex-jelmezben-trollkodott-sajat-eskuvojen/' class='slider-thumb-wrapper' title=''>
<img width="800" height="449" src="http://nuus.hu/wp-content/uploads/0405-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="0405" srcset="http://nuus.hu/wp-content/uploads/0405-1.jpg 800w, http://nuus.hu/wp-content/uploads/0405-1-300x168.jpg 300w, http://nuus.hu/wp-content/uploads/0405-1-768x431.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a>
<div class='textBox'>
<h5 >
<a href='http://nuus.hu/unatkozom/0127/nap-hose-menyasszony-aki-t-rex-jelmezben-trollkodott-sajat-eskuvojen/' title=''>
A nap hőse a menyasszony, aki T-Rex jelmezben trollkodott a saját esküvőjén</a>
</h5>
<ul class='meta clearfix'>
<li class='toLeft'>
szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a></li>
<li class='toLeft'>
2017. 01. 27.</li>
<li class='toLeft' hidden>
trendindex: 
0</li>
</ul>
</div>
</div>
 
<div class='col'>
<a class='label green' href='http://nuus.hu/category/tech/' title=''	style='background-color:#009788'>
	Tech</a>
<a href='http://nuus.hu/tech/0127/cuki-nevu-robotoke-jovo-nyelveszet-es-marketing-talalkozasa/' class='slider-thumb-wrapper' title=''>
<img width="1084" height="544" src="http://nuus.hu/wp-content/uploads/robot_instagram_anch_ao.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="robot_instagram_anch_ao" srcset="http://nuus.hu/wp-content/uploads/robot_instagram_anch_ao.jpg 1084w, http://nuus.hu/wp-content/uploads/robot_instagram_anch_ao-300x151.jpg 300w, http://nuus.hu/wp-content/uploads/robot_instagram_anch_ao-768x385.jpg 768w, http://nuus.hu/wp-content/uploads/robot_instagram_anch_ao-1024x514.jpg 1024w" sizes="(max-width: 1084px) 100vw, 1084px" /></a>
<div class='textBox'>
<h5 >
<a href='http://nuus.hu/tech/0127/cuki-nevu-robotoke-jovo-nyelveszet-es-marketing-talalkozasa/' title=''>
Cuki nevű robotoké a jövő: nyelvészet és marketing találkozása</a>
</h5>
<ul class='meta clearfix'>
<li class='toLeft'>
szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a></li>
<li class='toLeft'>
2017. 01. 27.</li>
<li class='toLeft' hidden>
trendindex: 
0</li>
</ul>
</div>
</div>
 
<div class='col'>
<a class='label green' href='http://nuus.hu/category/film/' title=''	style='background-color:#009788'>
	Film</a>
<a href='http://nuus.hu/film/0127/animalt-plakatokat-kapott-szepseg-es-szornyeteg/' class='slider-thumb-wrapper' title=''>
<img width="640" height="320" src="http://nuus.hu/wp-content/uploads/bbeast.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="bbeast" srcset="http://nuus.hu/wp-content/uploads/bbeast.jpg 640w, http://nuus.hu/wp-content/uploads/bbeast-300x150.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a>
<div class='textBox'>
<h5 >
<a href='http://nuus.hu/film/0127/animalt-plakatokat-kapott-szepseg-es-szornyeteg/' title=''>
Animált plakátokat kapott A szépség és a szörnyeteg</a>
</h5>
<ul class='meta clearfix'>
<li class='toLeft'>
szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a></li>
<li class='toLeft'>
2017. 01. 27.</li>
<li class='toLeft' hidden>
trendindex: 
0</li>
</ul>
</div>
</div>
 
<div class='col'>
<a class='label green' href='http://nuus.hu/category/film/' title=''	style='background-color:#009788'>
	Film</a>
<a href='http://nuus.hu/film/0127/musical-keszul-az-ordog-pradat-visel-cimu-filmbol/' class='slider-thumb-wrapper' title=''>
<img width="978" height="608" src="http://nuus.hu/wp-content/uploads/0401-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="0401" srcset="http://nuus.hu/wp-content/uploads/0401-1.jpg 978w, http://nuus.hu/wp-content/uploads/0401-1-300x187.jpg 300w, http://nuus.hu/wp-content/uploads/0401-1-768x477.jpg 768w" sizes="(max-width: 978px) 100vw, 978px" /></a>
<div class='textBox'>
<h5 >
<a href='http://nuus.hu/film/0127/musical-keszul-az-ordog-pradat-visel-cimu-filmbol/' title=''>
Musical készül Az ördög Pradát visel című filmből</a>
</h5>
<ul class='meta clearfix'>
<li class='toLeft'>
szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a></li>
<li class='toLeft'>
2017. 01. 27.</li>
<li class='toLeft' hidden>
trendindex: 
0</li>
</ul>
</div>
</div>
 
<div class='col'>
<a class='label green' href='http://nuus.hu/category/tech/tudomany/' title=''	style='background-color:#009788'>
	Tudomány</a>
<a href='http://nuus.hu/tech/tudomany/0127/kideritettek-milyen-zeneert-rajonganak-kutyak/' class='slider-thumb-wrapper' title=''>
<img width="820" height="609" src="http://nuus.hu/wp-content/uploads/dog-1966394_1280-e1485525992573.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="(kép: Pixabay" /></a>
<div class='textBox'>
<h5 >
<a href='http://nuus.hu/tech/tudomany/0127/kideritettek-milyen-zeneert-rajonganak-kutyak/' title=''>
Kiderítették, milyen zenéért rajonganak a kutyák</a>
</h5>
<ul class='meta clearfix'>
<li class='toLeft'>
szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a></li>
<li class='toLeft'>
2017. 01. 27.</li>
<li class='toLeft' hidden>
trendindex: 
0</li>
</ul>
</div>
</div>
 
<div class='col'>
<a class='label green' href='http://nuus.hu/category/zene/' title=''	style='background-color:#009788'>
	Zene</a>
<a href='http://nuus.hu/zene/0127/missy-elliott-uj-dallal-es-klippel-ter-vissza/' class='slider-thumb-wrapper' title=''>
<img width="740" height="417" src="http://nuus.hu/wp-content/uploads/0345.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="0345" srcset="http://nuus.hu/wp-content/uploads/0345.jpg 740w, http://nuus.hu/wp-content/uploads/0345-300x169.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a>
<div class='textBox'>
<h5 >
<a href='http://nuus.hu/zene/0127/missy-elliott-uj-dallal-es-klippel-ter-vissza/' title=''>
Missy Elliott is új dallal és klippel tér vissza</a>
</h5>
<ul class='meta clearfix'>
<li class='toLeft'>
szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a></li>
<li class='toLeft'>
2017. 01. 27.</li>
<li class='toLeft' hidden>
trendindex: 
0</li>
</ul>
</div>
</div>
 
<div class='col'>
<a class='label green' href='http://nuus.hu/category/tech/tudomany/' title=''	style='background-color:#009788'>
	Tudomány</a>
<a href='http://nuus.hu/tech/tudomany/0127/vegre-kideritettek-miert-lettek-iztelenek-a-paradicsomok/' class='slider-thumb-wrapper' title=''>
<img width="1280" height="856" src="http://nuus.hu/wp-content/uploads/red-925053_1280.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fotó: Pixabay / StockSnap" srcset="http://nuus.hu/wp-content/uploads/red-925053_1280.jpg 1280w, http://nuus.hu/wp-content/uploads/red-925053_1280-300x201.jpg 300w, http://nuus.hu/wp-content/uploads/red-925053_1280-768x514.jpg 768w, http://nuus.hu/wp-content/uploads/red-925053_1280-1024x685.jpg 1024w, http://nuus.hu/wp-content/uploads/red-925053_1280-272x182.jpg 272w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
<div class='textBox'>
<h5 >
<a href='http://nuus.hu/tech/tudomany/0127/vegre-kideritettek-miert-lettek-iztelenek-a-paradicsomok/' title=''>
Végre kiderítették, miért lettek íztelenek a paradicsomok</a>
</h5>
<ul class='meta clearfix'>
<li class='toLeft'>
szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a></li>
<li class='toLeft'>
2017. 01. 27.</li>
<li class='toLeft' hidden>
trendindex: 
1</li>
</ul>
</div>
</div>
 
<div class='col'>
<a class='label green' href='http://nuus.hu/category/tech/' title=''	style='background-color:#009788'>
	Tech</a>
<a href='http://nuus.hu/tech/0127/uj-kutyuvel-rukkolt-elo-hoverboard-feltalaloja/' class='slider-thumb-wrapper' title=''>
<img width="680" height="385" src="http://nuus.hu/wp-content/uploads/iota_1-e1485527046694.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="iota_1" srcset="http://nuus.hu/wp-content/uploads/iota_1-e1485527046694.jpg 680w, http://nuus.hu/wp-content/uploads/iota_1-e1485527046694-300x170.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /></a>
<div class='textBox'>
<h5 >
<a href='http://nuus.hu/tech/0127/uj-kutyuvel-rukkolt-elo-hoverboard-feltalaloja/' title=''>
Új kütyüvel rukkolt elő a hoverboard feltalálója</a>
</h5>
<ul class='meta clearfix'>
<li class='toLeft'>
szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a></li>
<li class='toLeft'>
2017. 01. 27.</li>
<li class='toLeft' hidden>
trendindex: 
0</li>
</ul>
</div>
</div>
 
<div class='col'>
<a class='label green' href='http://nuus.hu/category/tech/' title=''	style='background-color:#009788'>
	Tech</a>
<a href='http://nuus.hu/tech/0127/robotok-mar-mcdonaldsban-elveszik-munkat/' class='slider-thumb-wrapper' title=''>
<img width="1000" height="390" src="http://nuus.hu/wp-content/uploads/momentum-machines-real-burger-e1485522371237.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="fotó: Momentum Machines" srcset="http://nuus.hu/wp-content/uploads/momentum-machines-real-burger-e1485522371237.jpg 1000w, http://nuus.hu/wp-content/uploads/momentum-machines-real-burger-e1485522371237-300x117.jpg 300w, http://nuus.hu/wp-content/uploads/momentum-machines-real-burger-e1485522371237-768x300.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
<div class='textBox'>
<h5 >
<a href='http://nuus.hu/tech/0127/robotok-mar-mcdonaldsban-elveszik-munkat/' title=''>
A robotok már a McDonald&#8217;s-ban is elveszik a munkát</a>
</h5>
<ul class='meta clearfix'>
<li class='toLeft'>
szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a></li>
<li class='toLeft'>
2017. 01. 27.</li>
<li class='toLeft' hidden>
trendindex: 
0</li>
</ul>
</div>
</div>
 
<div class='col'>
<a class='label green' href='http://nuus.hu/category/eletmod/design/' title=''	style='background-color:'>
	Design</a>
<a href='http://nuus.hu/eletmod/design/0127/meg-biztos-nem-jutott-eszedbe-hogy-muanyag-palackokat-igy-lehet-hasznositani/' class='slider-thumb-wrapper' title=''>
<img width="783" height="429" src="http://nuus.hu/wp-content/uploads/pet.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="pet" srcset="http://nuus.hu/wp-content/uploads/pet.jpg 783w, http://nuus.hu/wp-content/uploads/pet-300x164.jpg 300w, http://nuus.hu/wp-content/uploads/pet-768x421.jpg 768w" sizes="(max-width: 783px) 100vw, 783px" /></a>
<div class='textBox'>
<h5 >
<a href='http://nuus.hu/eletmod/design/0127/meg-biztos-nem-jutott-eszedbe-hogy-muanyag-palackokat-igy-lehet-hasznositani/' title=''>
Még biztos nem jutott eszedbe, hogy a műanyag palackokat így is lehet hasznosítani</a>
</h5>
<ul class='meta clearfix'>
<li class='toLeft'>
szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a></li>
<li class='toLeft'>
2017. 01. 27.</li>
<li class='toLeft' hidden>
trendindex: 
0</li>
</ul>
</div>
</div>
 
<div class='col'>
<a class='label green' href='http://nuus.hu/category/tv/sorozatok/' title=''	style='background-color:'>
	Sorozatok</a>
<a href='http://nuus.hu/tv/sorozatok/0127/ket-sorozat-keszul-egyszerre-napjaink-leghirhedtebb-drogbarojarol/' class='slider-thumb-wrapper' title=''>
<img width="768" height="512" src="http://nuus.hu/wp-content/uploads/000_KF0FZ.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Joaquin Guzman Loera, aka El chapo, vagyis A Köpcös a mexikói Ciudad Juarezben, közvetlenül az Egyesült Államokba szállítása előtt (kép: HO / INTERIOR MINISTRY OF MEXICO / AFP)" srcset="http://nuus.hu/wp-content/uploads/000_KF0FZ.jpg 768w, http://nuus.hu/wp-content/uploads/000_KF0FZ-300x200.jpg 300w, http://nuus.hu/wp-content/uploads/000_KF0FZ-272x182.jpg 272w" sizes="(max-width: 768px) 100vw, 768px" /></a>
<div class='textBox'>
<h5 >
<a href='http://nuus.hu/tv/sorozatok/0127/ket-sorozat-keszul-egyszerre-napjaink-leghirhedtebb-drogbarojarol/' title=''>
Két sorozat is készül egyszerre napjaink leghírhedtebb drogbárójáról</a>
</h5>
<ul class='meta clearfix'>
<li class='toLeft'>
szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a></li>
<li class='toLeft'>
2017. 01. 27.</li>
<li class='toLeft' hidden>
trendindex: 
0</li>
</ul>
</div>
</div>
 
<div class='col'>
<a class='label green' href='http://nuus.hu/category/unatkozom/' title=''	style='background-color:#009788'>
	Unatkozom</a>
<a href='http://nuus.hu/unatkozom/0127/itt-az-uj-pusztito-netes-orulet-fotozd-magad-random-targyakkal/' class='slider-thumb-wrapper' title=''>
<img width="386" height="296" src="http://nuus.hu/wp-content/uploads/random.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="random" srcset="http://nuus.hu/wp-content/uploads/random.jpg 386w, http://nuus.hu/wp-content/uploads/random-300x230.jpg 300w" sizes="(max-width: 386px) 100vw, 386px" /></a>
<div class='textBox'>
<h5 >
<a href='http://nuus.hu/unatkozom/0127/itt-az-uj-pusztito-netes-orulet-fotozd-magad-random-targyakkal/' title=''>
Itt az új pusztító netes őrület: fotózd magad random tárgyakkal</a>
</h5>
<ul class='meta clearfix'>
<li class='toLeft'>
szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a></li>
<li class='toLeft'>
2017. 01. 27.</li>
<li class='toLeft' hidden>
trendindex: 
0</li>
</ul>
</div>
</div>
 
<div class='col'>
<a class='label green' href='http://nuus.hu/category/zene/' title=''	style='background-color:#009788'>
	Zene</a>
<a href='http://nuus.hu/zene/0127/anohni-trumpnak-uzen-de-o-nem-egy-dallal-hanem-rogton-hattal/' class='slider-thumb-wrapper' title=''>
<img width="820" height="520" src="http://nuus.hu/wp-content/uploads/GettyImages-86039158-e1485456033396.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="INDIO, CA - APRIL 19:  Musician Antony Hegarty from the band Antony and the Johnsons performs during day three of the Coachella Valley Music &amp; Arts Festival 2009 held at the Empire Polo Club on April 19, 2009 in Indio, California.  (Photo by Frazer Harrison/Getty Images)" /></a>
<div class='textBox'>
<h5 >
<a href='http://nuus.hu/zene/0127/anohni-trumpnak-uzen-de-o-nem-egy-dallal-hanem-rogton-hattal/' title=''>
Anohni is Trumpnak üzen, de ő nem egy dallal, hanem rögtön hattal</a>
</h5>
<ul class='meta clearfix'>
<li class='toLeft'>
szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a></li>
<li class='toLeft'>
2017. 01. 27.</li>
<li class='toLeft' hidden>
trendindex: 
0</li>
</ul>
</div>
</div>
 
<div class='col'>
<a class='label green' href='http://nuus.hu/category/tech/tudomany/' title=''	style='background-color:#009788'>
	Tudomány</a>
<a href='http://nuus.hu/tech/tudomany/0127/hajlektalanbol-lett-urhajos-franciak-urmacskaja/' class='slider-thumb-wrapper' title=''>
<img width="927" height="666" src="http://nuus.hu/wp-content/uploads/spacecat.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="spacecat" srcset="http://nuus.hu/wp-content/uploads/spacecat.jpg 927w, http://nuus.hu/wp-content/uploads/spacecat-300x216.jpg 300w, http://nuus.hu/wp-content/uploads/spacecat-768x552.jpg 768w" sizes="(max-width: 927px) 100vw, 927px" /></a>
<div class='textBox'>
<h5 >
<a href='http://nuus.hu/tech/tudomany/0127/hajlektalanbol-lett-urhajos-franciak-urmacskaja/' title=''>
Hajléktalanból lett űrhajós a franciák űrmacskája</a>
</h5>
<ul class='meta clearfix'>
<li class='toLeft'>
szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a></li>
<li class='toLeft'>
2017. 01. 27.</li>
<li class='toLeft' hidden>
trendindex: 
0</li>
</ul>
</div>
</div>
 
<div class='col'>
<a class='label green' href='http://nuus.hu/category/kulfold/' title=''	style='background-color:#ff6600'>
	Külföld</a>
<a href='http://nuus.hu/kulfold/0127/indiai-kigyovadaszokat-importaltak-floridaba/' class='slider-thumb-wrapper' title=''>
<img width="1024" height="702" src="http://nuus.hu/wp-content/uploads/GettyImages-159366533.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Elkapott burmai piton Floridában (kép: Joe Raedle/Getty Images)" srcset="http://nuus.hu/wp-content/uploads/GettyImages-159366533.jpg 1024w, http://nuus.hu/wp-content/uploads/GettyImages-159366533-300x206.jpg 300w, http://nuus.hu/wp-content/uploads/GettyImages-159366533-768x527.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
<div class='textBox'>
<h5 >
<a href='http://nuus.hu/kulfold/0127/indiai-kigyovadaszokat-importaltak-floridaba/' title=''>
Indiai kígyóvadászokat importáltak Floridába</a>
</h5>
<ul class='meta clearfix'>
<li class='toLeft'>
szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a></li>
<li class='toLeft'>
2017. 01. 27.</li>
<li class='toLeft' hidden>
trendindex: 
0</li>
</ul>
</div>
</div>
 
<div class='col'>
<a class='label green' href='http://nuus.hu/category/zene/' title=''	style='background-color:#009788'>
	Zene</a>
<a href='http://nuus.hu/zene/0127/hoppa-tuzforro-klipet-kapott-sotet-otven-arnyalatanak-betetdala/' class='slider-thumb-wrapper' title=''>
<img width="699" height="357" src="http://nuus.hu/wp-content/uploads/taytay.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="taytay" srcset="http://nuus.hu/wp-content/uploads/taytay.jpg 699w, http://nuus.hu/wp-content/uploads/taytay-300x153.jpg 300w" sizes="(max-width: 699px) 100vw, 699px" /></a>
<div class='textBox'>
<h5 >
<a href='http://nuus.hu/zene/0127/hoppa-tuzforro-klipet-kapott-sotet-otven-arnyalatanak-betetdala/' title=''>
Hoppá, tűzforró klipet kapott A sötét ötven árnyalatának betétdala</a>
</h5>
<ul class='meta clearfix'>
<li class='toLeft'>
szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a></li>
<li class='toLeft'>
2017. 01. 27.</li>
<li class='toLeft' hidden>
trendindex: 
0</li>
</ul>
</div>
</div>
 
</div>
</div>
</div>
<div class="text-center clearfix geminus" style="margin-bottom: 10px; margin-top: 10px;"><div id="adoceangemhupegfmniuyn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, IkoDigital_hu.nuus.hu.Nuus_mobil.Nuus_mobil_kozepso */
ado.slave('adoceangemhupegfmniuyn', {myMaster: 'q8Oh0rbazN.K5yDySJymoDP8LabiP_d30krPbaRAmdv.27' });
</script></div>
<!-- fb page plugin & share count -->
<div id="fbbox" class="socialShare clearfix">
	<div class="fblikes toLeft">
		<h2 class="comments-title" style="margin-top:20px;">Ha tetszett a cikk:</h2>
		<div class="fb-like" data-href="http://nuus.hu/tech/tudomany/0127/vegre-kideritettek-miert-lettek-iztelenek-a-paradicsomok/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
		<h2 class="comments-title" style="margin-top:0;"><small>és kövess minket a Facebookon</small></h2>
	</div>
	<div class="fblikebox toRight">
			<div class="fb-page" data-href="https://www.facebook.com/nuus.hu" data-height="160" data-width="315" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/nuus.hu" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nuus.hu">Fintechradar.hu</a></blockquote></div>
	</div>
</div>	


<div class='socialShare clearfix'>
<div class='button fb toLeft' 
	data-btn="facebook-share"
	data-href="http://nuus.hu/tech/tudomany/0127/vegre-kideritettek-miert-lettek-iztelenek-a-paradicsomok/" 
	data-layout="standard" 
	data-action="like" 
	data-show-faces="true">
<i class='mdi mdi-facebook'></i>
Megosztás Facebookon
</div>
<a class='button tw toLeft' href='https://twitter.com/intent/tweet?text=Végre kiderítették, miért lettek íztelenek a paradicsomok&url=http://nuus.hu/tech/tudomany/0127/vegre-kideritettek-miert-lettek-iztelenek-a-paradicsomok/&via=Nuus.hu'>
<i class='mdi mdi-twitter'></i>
Megosztás Twitteren
</a>
</div><div class="text-center clearfix geminus" style="margin-bottom: 10px; margin-top: 10px;"><div id="adoceangemhumfnlpksihm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, IkoDigital_hu.nuus.hu.Nuus_nyito.Nuus_mobil_also */
ado.slave('adoceangemhumfnlpksihm', {myMaster: 'SU.w8vEG1vENqSIAnBzetVNY7ngqF5rgLp1LnUHZxUH.X7' });
</script></div>
<div class='commentTop'>
<div class='text'>
Szólj hozzá
<i class='mdi mdi-comment-outline'></i>
<span>
1 hozzászólás</span>
</div>
<div class='buttonCnt'>
<div class='button'>
 Hozzászólások mutatása
</div>
</div>
</div>
 
<div class='commentActions'>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Válasz vagy komment írása <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tech/tudomany/0127/vegre-kideritettek-miert-lettek-iztelenek-a-paradicsomok/#respond" style="display:none;">Kilépés a válaszból</a></small></h3><p class="must-log-in">Hozzászólás küldéséhez <a href="http://nuus.hu/wp-login.php?redirect_to=http%3A%2F%2Fnuus.hu%2Ftech%2Ftudomany%2F0127%2Fvegre-kideritettek-miert-lettek-iztelenek-a-paradicsomok%2F">be kell jelentkezni</a>.</p>		</div><!-- #respond -->
		</div>
<ul class='comments'>
		<li class="comment byuser comment-author-hapi even thread-even depth-1" id="comment-86">
				<div id="div-comment-86" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 photo avatar-default' height='32' width='32' />			<cite class="fn">hapi</cite> <span class="says">szerint:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://nuus.hu/tech/tudomany/0127/vegre-kideritettek-miert-lettek-iztelenek-a-paradicsomok/#comment-86">
			január 27, 2017 - 18:25</a>		</div>

		<p>Van, van olyasmi, amit PARADICSOMNAK neveznek.<br />
Egy Solanum licopersicum nevű növényre hasonlít.<br />
Talajt sohasem látott ásványgyapot ágyban, tápoldatok segítségével és mesterséges klímában él.<br />
Íze , illata nincs. kemény, rágós a radírgumi és a rágó keveréke hasonlít az állagára.<br />
A fonnyadást glicerin,vagy egyéb-minden valószínűséggel &#8220;ártalmatlannak&#8221; mondja a termelő.<br />
Ára 1 kg cca: 1000 HUF.Ehhez képest nekem valóban &#8220;Paradicsom&#8221; termett a lugason.<br />
Azok az ízek, illatok&#8230;ez a PARADICSOM!<br />
Hála néked Istenem!<br />
És még csak gyilkosnak, öngyilkosnak sem kell lennem érte!-<br />
Bár a csekély tudás, ami miatt kizavartak bennünket onnan, sokaknál paradicsomi állapotokat teremt,<br />
mivel tudatmódosító szerekkel szereznek örömet maguknak.</p>

		<div class="reply"><a rel="nofollow" class="comment-reply-login" href="http://nuus.hu/wp-login.php?redirect_to=http%3A%2F%2Fnuus.hu%2Ftech%2Ftudomany%2F0127%2Fvegre-kideritettek-miert-lettek-iztelenek-a-paradicsomok%2F">Be kell jelentkezni a válaszadáshoz</a></div>
				</div>
		</li><!-- #comment-## -->
</ul>
<div class='space2'></div>							</div>
						</div>
						 <div class='faceData'
							data-title='Végre kiderítették, miért lettek íztelenek a paradicsomok'
							data-picture='http://nuus.hu/wp-content/uploads/red-925053_1280.jpg'
							data-description='
								Régen minden jobb volt, a tudósok is belátták, hogy a paradicsomok elveszítették jellegzetes ízüket, de még nincs minden veszve.
							'
							data-href='http://nuus.hu/?post_type=post&p=40714'
							></div>
					</div>
					<div class='sidebar'>
<div class='sticky'>

	<div class='topButtons clearfix'>
		<div class='button toLeft active'>
			<span>
			Friss
			</span>
		</div>
		<div class='button toLeft'>
			<span>
			Pörög
			</span>
		</div>
	</div>

	<div class='sidebarContents'>

		<div class='selected friss'>
						<div class='oneItem'>
				<div class='title'>
				<a href='http://nuus.hu/sport/0127/horrorbaleset-tortent-egy-kosarmeccsen/' title=''>Horrorbaleset történt egy kosármeccsen</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2017. 01. 27.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				0				</li>
				</ul>
				</div>

								<div class='oneItem'>
				<div class='title'>
				<a href='http://nuus.hu/unatkozom/erdekes/0127/ra-se-ismernel-trumpra-ha-normalisan-oltozkodne/' title=''>Rá se ismernél Trumpra, ha normálisan öltözködne</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2017. 01. 27.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				1				</li>
				</ul>
				</div>

								<div class='oneItem'>
				<div class='title'>
				<a href='http://nuus.hu/unatkozom/erotika/0127/palvin-barbi-mar-megint-egy-videoban-meztelenkedik/' title=''>Palvin Barbi már megint egy videóban meztelenkedik</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2017. 01. 27.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				0				</li>
				</ul>
				</div>

								<div class='oneItem'>
				<div class='title'>
				<a href='http://nuus.hu/bulvar/celeb/0127/kim-kardashian-meglepo-helyre-lovetett-maganak-piercinget/' title=''>Kim Kardashian meglepő helyre lövetett magának piercinget</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2017. 01. 27.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				0				</li>
				</ul>
				</div>

								<div class='oneItem'>
				<div class='title'>
				<a href='http://nuus.hu/unatkozom/0127/nap-hose-menyasszony-aki-t-rex-jelmezben-trollkodott-sajat-eskuvojen/' title=''>A nap hőse a menyasszony, aki T-Rex jelmezben trollkodott a saját esküvőjén</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2017. 01. 27.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				0				</li>
				</ul>
				</div>

								<div class='oneItem'>
				<div class='title'>
				<a href='http://nuus.hu/tech/0127/cuki-nevu-robotoke-jovo-nyelveszet-es-marketing-talalkozasa/' title=''>Cuki nevű robotoké a jövő: nyelvészet és marketing találkozása</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2017. 01. 27.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				0				</li>
				</ul>
				</div>

						</div>
		<div class='selected porog hidden'>
						<div class='oneItem'>
				<div class='title'>
				<a href='http://nuus.hu/auto/0122/megallithatatlan-terepjarot-fejlesztettek-ki-az-oroszok/' title=''>Megállíthatatlan terepjárót fejlesztettek ki az oroszok</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2017. 01. 22.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				1				</li>
				</ul>
				</div>

						<div class='oneItem'>
				<div class='title'>
				<a href='http://nuus.hu/tech/tudomany/0123/ha-letezik-urporno-akkor-ez-legnagyobb/' title=''>Ha létezik űrpornó, akkor ez a legnagyobb</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2017. 01. 23.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				1				</li>
				</ul>
				</div>

						<div class='oneItem'>
				<div class='title'>
				<a href='http://nuus.hu/eletmod/otthon/0126/lenyugozo-padlot-epitett-konyhajaba-egy-angol-csalad-27-ezer-penny-bol/' title=''>Lenyűgöző padlót épített a konyhájába egy angol család 27 ezer pennyből</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2017. 01. 26.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				2				</li>
				</ul>
				</div>

						<div class='oneItem'>
				<div class='title'>
				<a href='http://nuus.hu/unatkozom/erotika/0123/argentina-legjobb-feneku-fitness-modelljere-siman-rabiznank-egy-traktorkerekcseret/' title=''>Argentína legjobb fenekű fitness modelljére simán rábíznánk egy traktorkerékcserét</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2017. 01. 23.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				1				</li>
				</ul>
				</div>

						<div class='oneItem'>
				<div class='title'>
				<a href='http://nuus.hu/unatkozom/0122/38643a-testfestes-magasiskolaja-3-cpo-t-csinal-magabol-egy-meztelen-modell/' title=''>A testfestés magasiskolája: 3-CPO-t csinál magából egy meztelen modell</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2017. 01. 22.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				0				</li>
				</ul>
				</div>

						<div class='oneItem'>
				<div class='title'>
				<a href='http://nuus.hu/unatkozom/erotika/0124/ez-volt-het-amikor-minden-modell-kiposztolta-mellet/' title=''>Ez volt a hét, amikor majd minden modell kiposztolta a mellét</a>
				</div>
				<ul class='meta clearfix'>
				<li class='toLeft'>
				2017. 01. 24.				</li>
				<li class='toLeft' hidden>
				<i class='mdi mdi-chart-areaspline'></i>
				trendindex:
				1				</li>
				</ul>
				</div>

				</div>

	</div>

</div>
</div>
				</article>
				<div class='loadIfVisible' data-next='40680'>
				</div>
			</div>
		</div>
			 						
		<div class='articleSlider box'>
			<div class='controlls left'>
			  <i class='mdi mdi-chevron-left'></i>
			</div>
			<div class='controlls right'>
			  <i class='mdi mdi-chevron-right'></i>
			</div>
			<div class='toCenter'>
			  <div class='narrowContent'>
				<div class='title'>
				  Cikkajánló
				</div>
			  </div>
			</div>
			<div class='sliderContent clearfix'>
									<div class='oneSlide toLeft'>
					  <div class='cont'>
												<a class='label green' href='http://nuus.hu/category/bulvar/celeb/' title=''	style='background-color:#009788'>
							Celeb						</a>
																		<a href='http://nuus.hu/bulvar/celeb/0127/divatmodell-lesz-kurt-cobain-lanyabol/' title='' class='slider-thumb-wrapper'>
						  <img width="570" height="432" src="http://nuus.hu/wp-content/uploads/cobain.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="cobain" srcset="http://nuus.hu/wp-content/uploads/cobain.jpg 570w, http://nuus.hu/wp-content/uploads/cobain-300x227.jpg 300w" sizes="(max-width: 570px) 100vw, 570px" />						</a>
												<div class='textBox'>
						  <h5  >
							<a href='http://nuus.hu/bulvar/celeb/0127/divatmodell-lesz-kurt-cobain-lanyabol/' title=''>
							  Divatmodell lesz Kurt Cobain lányából							</a>
						  </h5>
						  <ul class='meta clearfix'>
							<li class='toLeft'>
							szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a>							
							</li>
							<li class='toLeft'>
							  2017. 01. 27.							</li>
							<li class='toLeft' hidden>
							   trendindex: 
							   0							</li>
						  </ul>
						</div>
					  </div>
					</div>  
									<div class='oneSlide toLeft'>
					  <div class='cont'>
												<a class='label green' href='http://nuus.hu/category/tv/sorozatok/' title=''	style='background-color:'>
							Sorozatok						</a>
																		<a href='http://nuus.hu/tv/sorozatok/0127/minden-selena-gomez-rajongo-ezt-sorozatot-fogja-nezni-vilagszerte/' title='' class='slider-thumb-wrapper'>
						  <img width="823" height="527" src="http://nuus.hu/wp-content/uploads/GettyImages-545632568-e1485455432814.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="LOS ANGELES, CA - JULY 08:  Singer Selena Gomez performs at Staples Center on July 8, 2016 in Los Angeles, California.  (Photo by Kevin Winter/Getty Images)" />						</a>
												<div class='textBox'>
						  <h5  >
							<a href='http://nuus.hu/tv/sorozatok/0127/minden-selena-gomez-rajongo-ezt-sorozatot-fogja-nezni-vilagszerte/' title=''>
							  Minden Selena Gomez rajongó ezt a sorozatot fogja nézni világszerte							</a>
						  </h5>
						  <ul class='meta clearfix'>
							<li class='toLeft'>
							szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a>							
							</li>
							<li class='toLeft'>
							  2017. 01. 27.							</li>
							<li class='toLeft' hidden>
							   trendindex: 
							   0							</li>
						  </ul>
						</div>
					  </div>
					</div>  
									<div class='oneSlide toLeft'>
					  <div class='cont'>
												<a class='label green' href='http://nuus.hu/category/unatkozom/' title=''	style='background-color:#009788'>
							Unatkozom						</a>
																		<a href='http://nuus.hu/unatkozom/0127/kesz-megint-bezarhatjuk-az-internetet-propelleres-sapkat-kapott-egy-corgi/' title='' class='slider-thumb-wrapper'>
						  <img width="690" height="426" src="http://nuus.hu/wp-content/uploads/corgi.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="corgi" srcset="http://nuus.hu/wp-content/uploads/corgi.jpg 690w, http://nuus.hu/wp-content/uploads/corgi-300x185.jpg 300w" sizes="(max-width: 690px) 100vw, 690px" />						</a>
												<div class='textBox'>
						  <h5  >
							<a href='http://nuus.hu/unatkozom/0127/kesz-megint-bezarhatjuk-az-internetet-propelleres-sapkat-kapott-egy-corgi/' title=''>
							  Kész, megint bezárhatjuk az internetet: propelleres sapkát kapott egy corgi							</a>
						  </h5>
						  <ul class='meta clearfix'>
							<li class='toLeft'>
							szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a>							
							</li>
							<li class='toLeft'>
							  2017. 01. 27.							</li>
							<li class='toLeft' hidden>
							   trendindex: 
							   0							</li>
						  </ul>
						</div>
					  </div>
					</div>  
									<div class='oneSlide toLeft'>
					  <div class='cont'>
												<a class='label green' href='http://nuus.hu/category/eletmod/' title=''	style='background-color:'>
							Életmód						</a>
																		<a href='http://nuus.hu/eletmod/0127/egy-uj-kutatas-azt-allitja-hogy-rock-es-punk-jo-hatassal-van-az-egeszsegre/' title='' class='slider-thumb-wrapper'>
						  <img width="1280" height="853" src="http://nuus.hu/wp-content/uploads/pantyhose-699416_1280.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fotó: Pixabay / StockSnap" srcset="http://nuus.hu/wp-content/uploads/pantyhose-699416_1280.jpg 1280w, http://nuus.hu/wp-content/uploads/pantyhose-699416_1280-300x200.jpg 300w, http://nuus.hu/wp-content/uploads/pantyhose-699416_1280-768x512.jpg 768w, http://nuus.hu/wp-content/uploads/pantyhose-699416_1280-1024x682.jpg 1024w, http://nuus.hu/wp-content/uploads/pantyhose-699416_1280-272x182.jpg 272w" sizes="(max-width: 1280px) 100vw, 1280px" />						</a>
												<div class='textBox'>
						  <h5  >
							<a href='http://nuus.hu/eletmod/0127/egy-uj-kutatas-azt-allitja-hogy-rock-es-punk-jo-hatassal-van-az-egeszsegre/' title=''>
							  Egy új kutatás azt állítja, hogy a rock és a punk jó hatással van az egészségre							</a>
						  </h5>
						  <ul class='meta clearfix'>
							<li class='toLeft'>
							szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a>							
							</li>
							<li class='toLeft'>
							  2017. 01. 27.							</li>
							<li class='toLeft' hidden>
							   trendindex: 
							   0							</li>
						  </ul>
						</div>
					  </div>
					</div>  
									<div class='oneSlide toLeft'>
					  <div class='cont'>
												<a class='label green' href='http://nuus.hu/category/unatkozom/erdekes/' title=''	style='background-color:#009788'>
							Érdekes						</a>
																		<a href='http://nuus.hu/unatkozom/erdekes/0127/olyan-automaketteket-epit-ez-ferfi-hogy-ranezesre-mindet-valosagosnak-hiszed/' title='' class='slider-thumb-wrapper'>
						  <img width="640" height="459" src="http://nuus.hu/wp-content/uploads/26952327565_18dcde59bb_z.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Forrá: flickr.com" srcset="http://nuus.hu/wp-content/uploads/26952327565_18dcde59bb_z.jpg 640w, http://nuus.hu/wp-content/uploads/26952327565_18dcde59bb_z-300x215.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />						</a>
												<div class='textBox'>
						  <h5  >
							<a href='http://nuus.hu/unatkozom/erdekes/0127/olyan-automaketteket-epit-ez-ferfi-hogy-ranezesre-mindet-valosagosnak-hiszed/' title=''>
							  Olyan autómaketteket épít ez a férfi, hogy ránézésre mindet valóságosnak hiszed							</a>
						  </h5>
						  <ul class='meta clearfix'>
							<li class='toLeft'>
							szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a>							
							</li>
							<li class='toLeft'>
							  2017. 01. 27.							</li>
							<li class='toLeft' hidden>
							   trendindex: 
							   0							</li>
						  </ul>
						</div>
					  </div>
					</div>  
									<div class='oneSlide toLeft'>
					  <div class='cont'>
												<a class='label green' href='http://nuus.hu/category/tv/sorozatok/' title=''	style='background-color:'>
							Sorozatok						</a>
																		<a href='http://nuus.hu/tv/sorozatok/0127/uj-szereplo-erkezik-tronok-harca-7-evadaba/' title='' class='slider-thumb-wrapper'>
						  <img width="781" height="604" src="http://nuus.hu/wp-content/uploads/game-1-e1485451718939.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Forrás: flickr.com" srcset="http://nuus.hu/wp-content/uploads/game-1-e1485451718939.jpg 781w, http://nuus.hu/wp-content/uploads/game-1-e1485451718939-300x232.jpg 300w, http://nuus.hu/wp-content/uploads/game-1-e1485451718939-768x594.jpg 768w" sizes="(max-width: 781px) 100vw, 781px" />						</a>
												<div class='textBox'>
						  <h5  >
							<a href='http://nuus.hu/tv/sorozatok/0127/uj-szereplo-erkezik-tronok-harca-7-evadaba/' title=''>
							  Új szereplő érkezik a Trónok harca 7. évadába							</a>
						  </h5>
						  <ul class='meta clearfix'>
							<li class='toLeft'>
							szerző:<a href="http://nuus.hu/szerzo/nuus" class="author-name">nuus</a>							
							</li>
							<li class='toLeft'>
							  2017. 01. 27.							</li>
							<li class='toLeft' hidden>
							   trendindex: 
							   0							</li>
						  </ul>
						</div>
					  </div>
					</div>  
									<div class='oneSlide toLeft'>
					  <div class='cont'>
												<a class='label green' href='http://nuus.hu/category/zene/' title=''	style='background-color:#009788'>
							Zene						</a>
																		<a href='http://nuus.hu/zene/0127/itt-az-uj-major-lazer-szam-nicki-minaj-kozremukodesevel/' title='' class='slider-thumb-wrapper'>
						  <img width="1024" height="783" src="http://nuus.hu/wp-content/uploads/GettyImages-624695092.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="GettyImages-624695092" srcset="http://nuus.hu/wp-content/uploads/GettyImages-624695092.jpg 1024w, http://nuus.hu/wp-content/uploads/GettyImages-624695092-300x229.jpg 300w, http://nuus.hu/wp-content/uploads/GettyImages-624695092-768x587.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />						</a>
												<div class='textBox'>
						  <h5  >
							<a href='http://nuus.hu/zene/0127/itt-az-uj-major-lazer-szam-nicki-minaj-kozremukodesevel/' title=''>
							  Itt az új Major Lazer szám Nicki Minaj közreműködésével							</a>
						  </h5>
						  <ul class='meta clearfix'>
							<li class='toLeft'>
							szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a>							
							</li>
							<li class='toLeft'>
							  2017. 01. 27.							</li>
							<li class='toLeft' hidden>
							   trendindex: 
							   0							</li>
						  </ul>
						</div>
					  </div>
					</div>  
									<div class='oneSlide toLeft'>
					  <div class='cont'>
												<a class='label green' href='http://nuus.hu/category/kulfold/' title=''	style='background-color:#ff6600'>
							Külföld						</a>
																		<a href='http://nuus.hu/kulfold/0127/para-pesti-szmog-akkor-nezd-meg-kinait/' title='' class='slider-thumb-wrapper'>
						  <img width="1200" height="561" src="http://nuus.hu/wp-content/uploads/GettyImages-454414567-e1485451876241.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Heavy Smog Hits East China" srcset="http://nuus.hu/wp-content/uploads/GettyImages-454414567-e1485451876241.jpg 1200w, http://nuus.hu/wp-content/uploads/GettyImages-454414567-e1485451876241-300x140.jpg 300w, http://nuus.hu/wp-content/uploads/GettyImages-454414567-e1485451876241-768x359.jpg 768w, http://nuus.hu/wp-content/uploads/GettyImages-454414567-e1485451876241-1024x479.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />						</a>
												<div class='textBox'>
						  <h5  >
							<a href='http://nuus.hu/kulfold/0127/para-pesti-szmog-akkor-nezd-meg-kinait/' title=''>
							  Para a pesti szmog? Akkor nézd meg a kínait!							</a>
						  </h5>
						  <ul class='meta clearfix'>
							<li class='toLeft'>
							szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a>							
							</li>
							<li class='toLeft'>
							  2017. 01. 27.							</li>
							<li class='toLeft' hidden>
							   trendindex: 
							   0							</li>
						  </ul>
						</div>
					  </div>
					</div>  
									<div class='oneSlide toLeft'>
					  <div class='cont'>
												<a class='label green' href='http://nuus.hu/category/film/' title=''	style='background-color:#009788'>
							Film						</a>
																		<a href='http://nuus.hu/film/0126/rachel-weisz-egy-szenvedelyes-es-rejtelyekkel-teli-dramaban-csabit/' title='' class='slider-thumb-wrapper'>
						  <img width="762" height="563" src="http://nuus.hu/wp-content/uploads/GettyImages-603144632-e1485450723770.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="TORONTO, ON - SEPTEMBER 11:  (Editor&#039;s Note: This image gas been altered using digital filters.) Actress Rachel Weisz attends the premiere &quot;Denial&quot; as part of the Toronto International Film Festival at The Princess of Wales Theatre on September 11, 2016 in Toronto, Canada.  (Photo by Alberto E. Rodriguez/Getty Images)" srcset="http://nuus.hu/wp-content/uploads/GettyImages-603144632-e1485450723770.jpg 762w, http://nuus.hu/wp-content/uploads/GettyImages-603144632-e1485450723770-300x222.jpg 300w" sizes="(max-width: 762px) 100vw, 762px" />						</a>
												<div class='textBox'>
						  <h5  >
							<a href='http://nuus.hu/film/0126/rachel-weisz-egy-szenvedelyes-es-rejtelyekkel-teli-dramaban-csabit/' title=''>
							  Rachel Weisz egy szenvedélyes és rejtélyekkel teli drámában csábít							</a>
						  </h5>
						  <ul class='meta clearfix'>
							<li class='toLeft'>
							szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a>							
							</li>
							<li class='toLeft'>
							  2017. 01. 26.							</li>
							<li class='toLeft' hidden>
							   trendindex: 
							   0							</li>
						  </ul>
						</div>
					  </div>
					</div>  
									<div class='oneSlide toLeft'>
					  <div class='cont'>
												<a class='label green' href='http://nuus.hu/category/unatkozom/' title=''	style='background-color:#009788'>
							Unatkozom						</a>
																		<a href='http://nuus.hu/unatkozom/0126/ez-srac-csak-trollkodni-akart-erre-veletlenul-csinalt-egy-egesz-jo-hiphop-szamot/' title='' class='slider-thumb-wrapper'>
						  <img width="1280" height="720" src="http://nuus.hu/wp-content/uploads/0286.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="0286" srcset="http://nuus.hu/wp-content/uploads/0286.jpg 1280w, http://nuus.hu/wp-content/uploads/0286-300x169.jpg 300w, http://nuus.hu/wp-content/uploads/0286-768x432.jpg 768w, http://nuus.hu/wp-content/uploads/0286-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />						</a>
												<div class='textBox'>
						  <h5  >
							<a href='http://nuus.hu/unatkozom/0126/ez-srac-csak-trollkodni-akart-erre-veletlenul-csinalt-egy-egesz-jo-hiphop-szamot/' title=''>
							  Ez a srác csak trollkodni akart, erre véletlenül csinált egy egész jó hip hop számot							</a>
						  </h5>
						  <ul class='meta clearfix'>
							<li class='toLeft'>
							szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a>							
							</li>
							<li class='toLeft'>
							  2017. 01. 26.							</li>
							<li class='toLeft' hidden>
							   trendindex: 
							   1							</li>
						  </ul>
						</div>
					  </div>
					</div>  
									<div class='oneSlide toLeft'>
					  <div class='cont'>
												<a class='label green' href='http://nuus.hu/category/tech/' title=''	style='background-color:#009788'>
							Tech						</a>
																		<a href='http://nuus.hu/tech/0126/mar-megint-snapchatet-nyulja-facebook-zuckerbergek-bevezetik-stories-funkciot/' title='' class='slider-thumb-wrapper'>
						  <img width="685" height="424" src="http://nuus.hu/wp-content/uploads/fbstories_instagram_vibekreyol.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="fbstories_instagram_vibekreyol" srcset="http://nuus.hu/wp-content/uploads/fbstories_instagram_vibekreyol.png 685w, http://nuus.hu/wp-content/uploads/fbstories_instagram_vibekreyol-300x186.png 300w" sizes="(max-width: 685px) 100vw, 685px" />						</a>
												<div class='textBox'>
						  <h5  >
							<a href='http://nuus.hu/tech/0126/mar-megint-snapchatet-nyulja-facebook-zuckerbergek-bevezetik-stories-funkciot/' title=''>
							  Már megint a Snapchatet nyúlja a Facebook &#8211; Zuckerbergék is bevezetik a Stories funkciót							</a>
						  </h5>
						  <ul class='meta clearfix'>
							<li class='toLeft'>
							szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a>							
							</li>
							<li class='toLeft'>
							  2017. 01. 26.							</li>
							<li class='toLeft' hidden>
							   trendindex: 
							   1							</li>
						  </ul>
						</div>
					  </div>
					</div>  
									<div class='oneSlide toLeft'>
					  <div class='cont'>
												<a class='label green' href='http://nuus.hu/category/bulvar/' title=''	style='background-color:#009788'>
							Bulvár						</a>
																		<a href='http://nuus.hu/bulvar/0126/ashley-graham-szerint-narancsbor-szexi-ugyhogy-neked-sem-kene-aggodnod-miatta/' title='' class='slider-thumb-wrapper'>
						  <img width="1080" height="634" src="http://nuus.hu/wp-content/uploads/0285-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="0285" srcset="http://nuus.hu/wp-content/uploads/0285-1.jpg 1080w, http://nuus.hu/wp-content/uploads/0285-1-300x176.jpg 300w, http://nuus.hu/wp-content/uploads/0285-1-768x451.jpg 768w, http://nuus.hu/wp-content/uploads/0285-1-1024x601.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" />						</a>
												<div class='textBox'>
						  <h5  >
							<a href='http://nuus.hu/bulvar/0126/ashley-graham-szerint-narancsbor-szexi-ugyhogy-neked-sem-kene-aggodnod-miatta/' title=''>
							  Ashley Graham szerint a narancsbőr szexi, úgyhogy neked sem kéne aggódnod miatta							</a>
						  </h5>
						  <ul class='meta clearfix'>
							<li class='toLeft'>
							szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a>							
							</li>
							<li class='toLeft'>
							  2017. 01. 26.							</li>
							<li class='toLeft' hidden>
							   trendindex: 
							   0							</li>
						  </ul>
						</div>
					  </div>
					</div>  
									<div class='oneSlide toLeft'>
					  <div class='cont'>
												<a class='label green' href='http://nuus.hu/category/tech/' title=''	style='background-color:#009788'>
							Tech						</a>
																		<a href='http://nuus.hu/tech/0126/vegre-itt-egy-billentyuzet-amitol-igazi-gepironak-erezheted-magad/' title='' class='slider-thumb-wrapper'>
						  <img width="1080" height="719" src="http://nuus.hu/wp-content/uploads/0268.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="0268" srcset="http://nuus.hu/wp-content/uploads/0268.jpg 1080w, http://nuus.hu/wp-content/uploads/0268-300x200.jpg 300w, http://nuus.hu/wp-content/uploads/0268-768x511.jpg 768w, http://nuus.hu/wp-content/uploads/0268-1024x682.jpg 1024w, http://nuus.hu/wp-content/uploads/0268-272x182.jpg 272w" sizes="(max-width: 1080px) 100vw, 1080px" />						</a>
												<div class='textBox'>
						  <h5  >
							<a href='http://nuus.hu/tech/0126/vegre-itt-egy-billentyuzet-amitol-igazi-gepironak-erezheted-magad/' title=''>
							  Végre itt egy billentyűzet, amitől igazi gépírónak érezheted magad							</a>
						  </h5>
						  <ul class='meta clearfix'>
							<li class='toLeft'>
							szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a>							
							</li>
							<li class='toLeft'>
							  2017. 01. 26.							</li>
							<li class='toLeft' hidden>
							   trendindex: 
							   0							</li>
						  </ul>
						</div>
					  </div>
					</div>  
									<div class='oneSlide toLeft'>
					  <div class='cont'>
												<a class='label green' href='http://nuus.hu/category/kulfold/' title=''	style='background-color:#ff6600'>
							Külföld						</a>
																		<a href='http://nuus.hu/kulfold/0126/david-bowie-postai-belyegre-kerul-nagy-britanniaban/' title='' class='slider-thumb-wrapper'>
						  <img width="594" height="414" src="http://nuus.hu/wp-content/uploads/GettyImages-3143689-e1485446234762.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="May 1973:  In a black and white horizontally striped jacket with wide lapels glam rock star David Bowie.  (Photo by Hulton Archive/Getty Images)" srcset="http://nuus.hu/wp-content/uploads/GettyImages-3143689-e1485446234762.jpg 594w, http://nuus.hu/wp-content/uploads/GettyImages-3143689-e1485446234762-300x209.jpg 300w" sizes="(max-width: 594px) 100vw, 594px" />						</a>
												<div class='textBox'>
						  <h5  >
							<a href='http://nuus.hu/kulfold/0126/david-bowie-postai-belyegre-kerul-nagy-britanniaban/' title=''>
							  David Bowie postai bélyegre kerül Nagy-Britanniában							</a>
						  </h5>
						  <ul class='meta clearfix'>
							<li class='toLeft'>
							szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a>							
							</li>
							<li class='toLeft'>
							  2017. 01. 26.							</li>
							<li class='toLeft' hidden>
							   trendindex: 
							   0							</li>
						  </ul>
						</div>
					  </div>
					</div>  
									<div class='oneSlide toLeft'>
					  <div class='cont'>
												<a class='label green' href='http://nuus.hu/category/eletmod/gasztro/' title=''	style='background-color:'>
							Gasztró						</a>
																		<a href='http://nuus.hu/eletmod/gasztro/0126/annyira-szep-ez-tejturmix-hogy-vetek-lenne-meginni/' title='' class='slider-thumb-wrapper'>
						  <img width="1080" height="735" src="http://nuus.hu/wp-content/uploads/0222-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="0222" srcset="http://nuus.hu/wp-content/uploads/0222-1.jpg 1080w, http://nuus.hu/wp-content/uploads/0222-1-300x204.jpg 300w, http://nuus.hu/wp-content/uploads/0222-1-768x523.jpg 768w, http://nuus.hu/wp-content/uploads/0222-1-1024x697.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" />						</a>
												<div class='textBox'>
						  <h5  >
							<a href='http://nuus.hu/eletmod/gasztro/0126/annyira-szep-ez-tejturmix-hogy-vetek-lenne-meginni/' title=''>
							  Annyira szép ez a tejturmix, hogy vétek lenne meginni							</a>
						  </h5>
						  <ul class='meta clearfix'>
							<li class='toLeft'>
							szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a>							
							</li>
							<li class='toLeft'>
							  2017. 01. 26.							</li>
							<li class='toLeft' hidden>
							   trendindex: 
							   0							</li>
						  </ul>
						</div>
					  </div>
					</div>  
									<div class='oneSlide toLeft'>
					  <div class='cont'>
												<a class='label green' href='http://nuus.hu/category/bulvar/' title=''	style='background-color:#009788'>
							Bulvár						</a>
																		<a href='http://nuus.hu/bulvar/0126/joe-manganiello-imadnivaloan-nyilatkozott-arrol-hogyan-lett-szerelmes-sofia-vergaraba/' title='' class='slider-thumb-wrapper'>
						  <img width="1024" height="726" src="http://nuus.hu/wp-content/uploads/GettyImages-516225030.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fotó: Getty Images / Mike Windle" srcset="http://nuus.hu/wp-content/uploads/GettyImages-516225030.jpg 1024w, http://nuus.hu/wp-content/uploads/GettyImages-516225030-300x213.jpg 300w, http://nuus.hu/wp-content/uploads/GettyImages-516225030-768x545.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />						</a>
												<div class='textBox'>
						  <h5  >
							<a href='http://nuus.hu/bulvar/0126/joe-manganiello-imadnivaloan-nyilatkozott-arrol-hogyan-lett-szerelmes-sofia-vergaraba/' title=''>
							  Joe Manganiello imádnivalóan nyilatkozott arról, hogyan lett szerelmes Sofia Vergarába							</a>
						  </h5>
						  <ul class='meta clearfix'>
							<li class='toLeft'>
							szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a>							
							</li>
							<li class='toLeft'>
							  2017. 01. 26.							</li>
							<li class='toLeft' hidden>
							   trendindex: 
							   0							</li>
						  </ul>
						</div>
					  </div>
					</div>  
									<div class='oneSlide toLeft'>
					  <div class='cont'>
												<a class='label green' href='http://nuus.hu/category/film/' title=''	style='background-color:#009788'>
							Film						</a>
																		<a href='http://nuus.hu/film/0126/videojatekot-keszitenenek-az-apokalipszis-mostbol/' title='' class='slider-thumb-wrapper'>
						  <img width="677" height="283" src="http://nuus.hu/wp-content/uploads/apoca.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="apoca" srcset="http://nuus.hu/wp-content/uploads/apoca.jpg 677w, http://nuus.hu/wp-content/uploads/apoca-300x125.jpg 300w" sizes="(max-width: 677px) 100vw, 677px" />						</a>
												<div class='textBox'>
						  <h5  >
							<a href='http://nuus.hu/film/0126/videojatekot-keszitenenek-az-apokalipszis-mostbol/' title=''>
							  Videojátékot készítenének az Apokalipszis, mostból							</a>
						  </h5>
						  <ul class='meta clearfix'>
							<li class='toLeft'>
							szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a>							
							</li>
							<li class='toLeft'>
							  2017. 01. 26.							</li>
							<li class='toLeft' hidden>
							   trendindex: 
							   0							</li>
						  </ul>
						</div>
					  </div>
					</div>  
									<div class='oneSlide toLeft'>
					  <div class='cont'>
												<a class='label green' href='http://nuus.hu/category/tech/tudomany/' title=''	style='background-color:#009788'>
							Tudomány						</a>
																		<a href='http://nuus.hu/tech/tudomany/0126/soha-nem-volt-meg-ilyen-szep-az-idojaras-jelentes/' title='' class='slider-thumb-wrapper'>
						  <img width="1200" height="544" src="http://nuus.hu/wp-content/uploads/meteo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="meteo" srcset="http://nuus.hu/wp-content/uploads/meteo.jpg 1200w, http://nuus.hu/wp-content/uploads/meteo-300x136.jpg 300w, http://nuus.hu/wp-content/uploads/meteo-768x348.jpg 768w, http://nuus.hu/wp-content/uploads/meteo-1024x464.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />						</a>
												<div class='textBox'>
						  <h5  >
							<a href='http://nuus.hu/tech/tudomany/0126/soha-nem-volt-meg-ilyen-szep-az-idojaras-jelentes/' title=''>
							  Soha nem volt még ilyen szép az időjárás-jelentés							</a>
						  </h5>
						  <ul class='meta clearfix'>
							<li class='toLeft'>
							szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a>							
							</li>
							<li class='toLeft'>
							  2017. 01. 26.							</li>
							<li class='toLeft' hidden>
							   trendindex: 
							   4							</li>
						  </ul>
						</div>
					  </div>
					</div>  
									<div class='oneSlide toLeft'>
					  <div class='cont'>
												<a class='label green' href='http://nuus.hu/category/tech/mobiltech/' title=''	style='background-color:#009788'>
							Mobiltech						</a>
																		<a href='http://nuus.hu/tech/mobiltech/0126/megerkezett-az-apple-kereso-appja-az-elhagyott-vezetek-nelkuli-fulesekre/' title='' class='slider-thumb-wrapper'>
						  <img width="1024" height="683" src="http://nuus.hu/wp-content/uploads/airpod_stephen_lam_getty.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://nuus.hu/wp-content/uploads/airpod_stephen_lam_getty.jpg 1024w, http://nuus.hu/wp-content/uploads/airpod_stephen_lam_getty-300x200.jpg 300w, http://nuus.hu/wp-content/uploads/airpod_stephen_lam_getty-768x512.jpg 768w, http://nuus.hu/wp-content/uploads/airpod_stephen_lam_getty-272x182.jpg 272w" sizes="(max-width: 1024px) 100vw, 1024px" />						</a>
												<div class='textBox'>
						  <h5  >
							<a href='http://nuus.hu/tech/mobiltech/0126/megerkezett-az-apple-kereso-appja-az-elhagyott-vezetek-nelkuli-fulesekre/' title=''>
							  Megérkezett az Apple kereső appja az elhagyott vezeték nélküli fülesekre							</a>
						  </h5>
						  <ul class='meta clearfix'>
							<li class='toLeft'>
							szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a>							
							</li>
							<li class='toLeft'>
							  2017. 01. 26.							</li>
							<li class='toLeft' hidden>
							   trendindex: 
							   0							</li>
						  </ul>
						</div>
					  </div>
					</div>  
									<div class='oneSlide toLeft'>
					  <div class='cont'>
												<a class='label green' href='http://nuus.hu/category/sport/' title=''	style='background-color:#009788'>
							Sport						</a>
																		<a href='http://nuus.hu/sport/0126/usain-bolttol-elvettek-az-egyik-olimpiai-aranyat/' title='' class='slider-thumb-wrapper'>
						  <img width="1024" height="683" src="http://nuus.hu/wp-content/uploads/GettyImages-620939826.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="MELBOURNE, AUSTRALIA - NOVEMBER 04:  Usain Bolt poses during the launch of Nitro Athletics on November 4, 2016 in Melbourne, Australia.  (Photo by Robert Prezioso/Getty Images)" srcset="http://nuus.hu/wp-content/uploads/GettyImages-620939826.jpg 1024w, http://nuus.hu/wp-content/uploads/GettyImages-620939826-300x200.jpg 300w, http://nuus.hu/wp-content/uploads/GettyImages-620939826-768x512.jpg 768w, http://nuus.hu/wp-content/uploads/GettyImages-620939826-272x182.jpg 272w" sizes="(max-width: 1024px) 100vw, 1024px" />						</a>
												<div class='textBox'>
						  <h5  >
							<a href='http://nuus.hu/sport/0126/usain-bolttol-elvettek-az-egyik-olimpiai-aranyat/' title=''>
							  Usain Bolttól elvették az egyik olimpiai aranyát							</a>
						  </h5>
						  <ul class='meta clearfix'>
							<li class='toLeft'>
							szerző:<a href="http://nuus.hu/szerzo/nuus/" class="author-name">nuus</a>							
							</li>
							<li class='toLeft'>
							  2017. 01. 26.							</li>
							<li class='toLeft' hidden>
							   trendindex: 
							   0							</li>
						  </ul>
						</div>
					  </div>
					</div>  
											</div>
		</div>
		<div class='urlBorder' data-url='http://nuus.hu/tech/tudomany/0127/vegre-kideritettek-miert-lettek-iztelenek-a-paradicsomok/'></div>
	</div>
	<div id='loadMoreArticle'></div>
	<div class="loadProcess">
		A következő cikkek betöltése folyamatban...
	</div>
</main>
    <footer id='mainFooter'>
    	<div class="toCenter">
    		<div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-4431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4431"><a href="http://nuus.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-4427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4427"><a target="_blank" href="http://nuus.hu/wp-content/uploads/nuus-adatkez-final0919-1.pdf">Adatvédelmi szabályzat és felhasználási feltételek</a></li>
</ul></div>    	</div>
    </footer>
    <script src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
    <script src='http://nuus.hu/wp-content/themes/pena/static/javascript/libs/selectivizr.min.js'></script>
    <script src='http://nuus.hu/wp-content/themes/pena/static/javascript/libs/sticky.min.js'></script>
	<script src='http://nuus.hu/wp-content/themes/pena/static/javascript/libs/slick.min.js'></script>
	<script src='http://nuus.hu/wp-content/themes/pena/static/javascript/libs/touchswipe.min.js'></script>
	<script src='http://nuus.hu/wp-content/themes/pena/static/javascript/libs/autocomplete.min.js'></script>
    <script src='http://nuus.hu/wp-content/themes/pena/static/javascript/app.min.js'></script>
	<script src="http://slackbutton.herokuapp.com/widget.js" type="text/javascript"></script>
	<!--[if IE]>
      <script src='http://nuus.hu/wp-content/themes/pena/static/javascript/libs/ie.min.js'></script>
    <![endif]-->
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '181501778946043',
				xfbml      : true,
				version    : 'v2.7'
			});
			$(function(){
				$(document).on("click",".button.fb,.circle.facebook",function(){
					var sendData = $(document).find("span#_forActivity").data("template")
						postId = $(this).parents(".collectData").data("article"),
						
						title = $(this).parents(".collectData").find(".faceData").data('title'),
						description = $(this).parents(".collectData").find(".faceData").data('description'),
						picture = $(this).parents(".collectData").find(".faceData").data('picture'),
						href = $(this).parents(".collectData").find(".faceData").data('href');
					FB.ui({
						method: 'share',
						display: 'popup',
						href: href,
						title: title,
						description: description,
						picture: picture
					}, function(response){
						if (response && !response.error_message) {
							$.post(sendData + "/fb-share-activity-ajax.php",{ 
								postId: postId,
								facebook: 1
							});
						};
					});
				});
			});
		};
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		
		window.twttr = (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0],
			t = window.twttr || {};
			if (d.getElementById(id)) return t;
			js = d.createElement(s);
			js.id = id;
			js.src = "https://platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);
			t._e = [];
			t.ready = function(f) {
				t._e.push(f);
			};
			return t;
		}(document, "script", "twitter-wjs"));
		var twId = "";
		twttr.ready(
			function (twttr) {
				$(document).on("click",".button.tw,.circle.twitter",function(){
					twId = $(this).parents(".collectData").data("article");
					var sendData = $(document).find("span#_forActivity").data("template");
					twttr.events.bind('tweet', function (event) {
						$.post(sendData + "/tw-share-activity-ajax.php",{ 
							postId: twId,
							twitter: 1
						});
					});
				});
				
			}
		);
    </script>
	 <span id='_forActivity' data-template='http://nuus.hu/wp-content/themes/pena'></span><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://nuus.hu/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://nuus.hu/wp-content/plugins/fluidvids/js/fluidvids.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://nuus.hu/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://nuus.hu/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.11'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://nuus.hu/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.11'></script>
<![endif]-->
<script>fluidvids.init({selector: ['iframe', 'object', ],players: ['www.youtube.com', 'player.vimeo.com', ]}); </script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cb8ea4ad77","applicationID":"29447652","transactionName":"YFxVYRNTDUMFU01aXlkWYkcIHQpeAFVBHUFfSQ==","queueTime":0,"applicationTime":7,"atts":"TBtWF1tJHk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache
Content Delivery Network via static.nuus.hu
Database Caching 432/2889 queries in 1.870 seconds using memcache

 Served from: nuus.hu @ 2017-01-27 21:26:54 by W3 Total Cache -->